<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="googlebot" content="index,follow" />
<meta name="PRAGMA" content="NO-STORE" />
<meta property="fb:pages" content="202214789804391" />
<link href="/rss/tc.xml" rel="alternate" type="application/rss+xml" title="Tellychakkar RSS Feed" />
<meta name="author" content="Tellychakkar Team" />
<meta name="ROBOTS" content="ALL" />
<meta name="rating" content="General" />
<link rel="shortcut icon" href="http://www.tellychakkar.com/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="google-site-verification" content="EgppXN7t5QU8RjaaQpaYP-Av--5r5_dLF7g39jpMqho" />
<link rel="image_src" href="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/images/story/2018/01/03/bepanaha.jpg" />
<meta name="date" content="2018-01-03" />
<meta property="fb:app_id" content="117451809612" />
<meta name="msvalidate.01" content="987417630D7A06D636F6630879421225" />
<meta name="description" content="Bepannaah actors talk about the show | Tellychakkar.com" />
<meta name="keywords" content="Bepannaah, Tu Aashiquii, Ishq Mein Marjawan, Colors, Harshad Chopda, Zoya’s Husband,,," />
<meta name="news_keywords" content="Bepannaah, Tu Aashiquii, Ishq Mein Marjawan, Colors, Harshad Chopda, Zoya’s Husband" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="www.tellychakkar.com" />
<link rel="canonical" href="http://www.tellychakkar.com/tv/tv-news/bepannaah-actors-talk-about-the-show-180103" />
<link rel="shortlink" href="http://www.tellychakkar.com/node/1786669" />
<meta property="og:site_name" content="Tellychakkar.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tellychakkar.com/tv/tv-news/bepannaah-actors-talk-about-the-show-180103" />
<meta property="og:title" content="Bepannaah actors talk about the show" />
<meta property="og:description" content="Bepannaah actors talk about the show" />
<meta property="og:updated_time" content="2018-01-03T14:12:14+05:30" />
<meta property="og:image" content="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/images/story/2018/01/03/bepanaha.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tellychakkar" />
<meta name="twitter:creator:id" content="@tellychakkar" />
<meta name="twitter:url" content="http://www.tellychakkar.com/tv/tv-news/bepannaah-actors-talk-about-the-show-180103" />
<meta name="twitter:title" content="Bepannaah actors talk about the show" />
<meta name="twitter:description" content="Bepannaah actors talk about the show" />
<meta name="twitter:image:src" content="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/images/story/2018/01/03/bepanaha.jpg" />
  <title>Bepannaah actors talk about the show</title>
  <style type="text/css" media="all">
@import url("http://www.tellychakkar.com/modules/system/system.base.css?p1x37u");
@import url("http://www.tellychakkar.com/modules/system/system.menus.css?p1x37u");
@import url("http://www.tellychakkar.com/modules/system/system.messages.css?p1x37u");
@import url("http://www.tellychakkar.com/modules/system/system.theme.css?p1x37u");
</style>
<style type="text/css" media="all">
@import url("http://www.tellychakkar.com/modules/aggregator/aggregator.css?p1x37u");
@import url("http://www.tellychakkar.com/modules/comment/comment.css?p1x37u");
@import url("http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/date/date_api/date.css?p1x37u");
@import url("http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/date/date_popup/themes/datepicker.1.7.css?p1x37u");
@import url("http://www.tellychakkar.com/modules/field/theme/field.css?p1x37u");
@import url("http://www.tellychakkar.com/modules/node/node.css?p1x37u");
@import url("http://www.tellychakkar.com/modules/poll/poll.css?p1x37u");
@import url("http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/quiz/quiz.css?p1x37u");
@import url("http://www.tellychakkar.com/modules/search/search.css?p1x37u");
@import url("http://www.tellychakkar.com/modules/user/user.css?p1x37u");
@import url("http://www.tellychakkar.com/modules/forum/forum.css?p1x37u");
@import url("http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/views/css/views.css?p1x37u");
</style>
<style type="text/css" media="all">
@import url("http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/ctools/css/ctools.css?p1x37u");
@import url("http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/lightbox2/css/lightbox_alt.css?p1x37u");
@import url("http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/pollfield/pollfield.css?p1x37u");
@import url("http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/rate/rate.css?p1x37u");
@import url("http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/video/css/video.css?p1x37u");
@import url("http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/print/css/printlinks.css?p1x37u");
</style>
<style type="text/css" media="all">
@import url("http://www.tellychakkar.com/sites/tc01.tellychakkar.com/themes/garland/style.css?p1x37u");
</style>
<style type="text/css" media="print">
@import url("http://www.tellychakkar.com/sites/tc01.tellychakkar.com/themes/garland/print.css?p1x37u");
</style>

<!--[if lt IE 7]>
<link type="text/css" rel="stylesheet" href="http://www.tellychakkar.com/sites/www.tellychakkar.com/themes/garland/fix-ie.css?p1x37u" media="all" />
<![endif]-->
  <script type="text/javascript" src="http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="http://www.tellychakkar.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.tellychakkar.com/misc/drupal.js?p1x37u"></script>
<script type="text/javascript" src="http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/lightbox2/js/lightbox.js?1515010478"></script>
<script type="text/javascript" src="http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/video/js/video.js?p1x37u"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function(){
                                   		        var nid = '1786669';
							if(nid!=0){
		                                        jQuery.ajax({
                		                                url: '/statistics_ajax/update/'+nid,
                                		                type: 'POST',
                                                		data: 'text',
		                                                cache: false,
                		                        });
			                              	}
							jQuery('body').append('<div id=ajaxBusy><img src=/images/loading.gif></div>');
						        jQuery('#ajaxBusy').css({
						                display:'none',
						                margin:'0px',
						                paddingLeft:'0px',
						                paddingRight:'0px',
						                paddingTop:'0px',
						                paddingBottom:'0px',
						                position:'fixed',
						                right:'30px',
						                top:'30px',
						                width:'auto'
						        });
						        jQuery(document).ajaxStart(function(){
						                jQuery('#ajaxBusy').show();
						        }).ajaxStop(function(){
						                jQuery('#ajaxBusy').hide();
						        });
						  var currentPosition = 0;
							  var slideWidth = 606;
							  var slides = jQuery('.slide');
							  var numberOfSlides = slides.length;
							  jQuery('#slidesContainer').css('overflow', 'hidden');
							  slides
								.wrapAll('<div id=slideInner></div>')
								.css({
								  'float' : 'left',
								  'width' : slideWidth
								});
							  jQuery('#slideInner').css('width', slideWidth * numberOfSlides);
							  jQuery('#Most_Read')
								.prepend('<span class=control id=leftControl>Clicking moves left</span>')
								.append('<span class=control id=rightControl>Clicking moves right</span>');
							  manageControls(currentPosition);
							  jQuery('.control')
								.bind('click', function(){
								currentPosition = (jQuery(this).attr('id')=='rightControl') ? currentPosition+1 : currentPosition-1;
								manageControls(currentPosition);
								jQuery('#slideInner').animate({
								  'marginLeft' : slideWidth*(-currentPosition)
								});
							  });
							  function manageControls(position){
								if(position==0){ jQuery('#leftControl').hide() } else{ jQuery('#leftControl').show() }
								if(position==numberOfSlides-1){ jQuery('#rightControl').hide() } else{ jQuery('#rightControl').show() }
							  }	
								//email validation//
								jQuery('#submit_subscriber').click(function() {
											Captchafield=jQuery.trim(jQuery('#captchatext').val());	
											Captchatest=jQuery.trim(jQuery('#hiddencaptcha').val());							
											if(Captchafield==''){
												alert('Enter Captcha.');
												return false;
											}else{
												if(Captchatest!=Captchafield){
												alert('Enter Valid Captcha.');
												return false;
													
												}
											}		
											EmailId=jQuery.trim(jQuery('#email_subscriber').val());
											
											if(EmailId==''){
												alert('Enter Email ID.');
												return false;
											}else{
												var emailReg = /^([\w-\.]+@([\w-]+\.)+[\w-]{2,4})?$/;
												if(!emailReg.test(EmailId)){
													alert('Enter Valid Email ID.');
													return false;
												}else{
													jQuery.ajax({
															url: '/addsubscriber.php',
															type: 'POST',
															data: jQuery('#form_subscriber').serialize(),
															cache: false,
															success: function (html) {
																jQuery('.Subscribe_News').html('');
																jQuery('.Subscribe_News').html('<span class=alert>'+html+'</span>');
															}
													});
													return false;
													}
											}
								 });
								jQuery('.Got_Tip .form-submit').click(function() {
											Got_Tiptext=jQuery.trim(jQuery('.form-textarea').val());		
											if(Got_Tiptext==''){
												alert('please enter text');
												return false;	
											}
								});


						});
						
										
						
						
//--><!]]>
</script>
<script type="text/javascript" src="//code.jquery.com/ui/1.11.0/jquery-ui.js?p1x37u"></script>
<script type="text/javascript" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/themes/garland/js/common.js?p1x37u"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"garland","theme_token":"8y4SQpp2w1TxHqzcRwgtuu1RC-sKxQt0HnICAmqDZbQ","js":{"sites\/tc01.tellychakkar.com\/modules\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tc01.tellychakkar.com\/modules\/lightbox2\/js\/lightbox.js":1,"sites\/tc01.tellychakkar.com\/modules\/video\/js\/video.js":1,"0":1,"1":1,"\/\/code.jquery.com\/ui\/1.11.0\/jquery-ui.js":1,"sites\/www.tellychakkar.com\/themes\/garland\/js\/common.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"sites\/tc01.tellychakkar.com\/modules\/date\/date_api\/date.css":1,"sites\/tc01.tellychakkar.com\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"sites\/tc01.tellychakkar.com\/modules\/quiz\/quiz.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"modules\/forum\/forum.css":1,"sites\/tc01.tellychakkar.com\/modules\/views\/css\/views.css":1,"sites\/tc01.tellychakkar.com\/modules\/ctools\/css\/ctools.css":1,"sites\/tc01.tellychakkar.com\/modules\/lightbox2\/css\/lightbox_alt.css":1,"sites\/tc01.tellychakkar.com\/modules\/pollfield\/pollfield.css":1,"sites\/tc01.tellychakkar.com\/modules\/rate\/rate.css":1,"sites\/tc01.tellychakkar.com\/modules\/video\/css\/video.css":1,"sites\/tc01.tellychakkar.com\/modules\/print\/css\/printlinks.css":1,"sites\/tc01.tellychakkar.com\/themes\/garland\/style.css":1,"sites\/tc01.tellychakkar.com\/themes\/garland\/print.css":1,"sites\/www.tellychakkar.com\/themes\/garland\/fix-ie.css":1}},"lightbox2":{"rtl":0,"file_path":"\/(\\w\\w\/)public:\/","default_image":"\/sites\/tc01.tellychakkar.com\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":1,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":0,"node_link_text":"View Image Details","node_link_target":0,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003Ca href=\u0022#\u0022 onclick=\u0022hideLightbox(); return FALSE;\u0022\u003E\u003Ckbd\u003Ex\u003C\/kbd\u003E\u003C\/a\u003E to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":0,"enable_video":0},"urlIsAjaxTrusted":{"\/tv\/tv-news\/bepannaah-actors-talk-about-the-show-180103":true}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1786669 node-type-tv-news fluid-width  tv tv-news" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
     <div id="header">
		  <div class="region region-preloader">
    <div class="">
	<div class="top-links">
           <div class="pagewrap">
                <div class="social-media">
<ul>
<li class="fb">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=260317960780552";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.facebook.com/TellyChakkar" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
</li>
<li class="tw">
<a href="https://twitter.com/tellychakkar" class="twitter-follow-button" data-show-count="true">Follow @tellychakkar</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li class="yt">
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channel="tellychakkar" data-layout="default" data-theme="dark" data-count="default"></div>
</li>
</ul>
                </div>
                <ul class="menu">
                    <li><a href="/about-us">About Us</a></li>
                    <li><a href="/partner">Partner</a></li>
                    <li><a href="/contribute">Contribute</a></li>
                    <li><a href="/contact-us">Contact Us</a></li>
                    <li class="login"><a href="/user/register">Sign Up</a> | <a href="/user">Sign In</a></li>
                </ul>
            </div>
 </div>

	
</div>
  </div>
	<div class="pagewrap">
		  <div class="region region-leftbar">
    <div class="">
	<div id="floating_banner_left">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 160x600 --><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-8246303492892480" data-ad-slot="9341806161"></ins>
<script>
<!--//--><![CDATA[// ><!--

(adsbygoogle = window.adsbygoogle || []).push({});
        jQuery(window).scroll(function() {
            if(jQuery(window).scrollTop()>0){
                var margintop=jQuery(window).scrollTop();
                jQuery('.region-leftbar #floating_banner_left').css("margin-top",margintop+"px");
            }
        });

//--><!]]>
</script></div>
<!--<script type="text/javascript">
jQuery(document).ready(function(){
        var doc_height=jQuery(document).height();
        jQuery("#floating_banner_left").css({"height":doc_height});
        jQuery("#floating_banner_right").css({"height":doc_height});
        console.log(jQuery(document).height()+"ok");
});
</script>-->	
</div>
  </div>
		  <div class="region region-righttbar">
    <div class="">
	<div id="floating_banner_right">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8246303492892480"
     data-ad-slot="9341806161"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
        jQuery(window).scroll(function() {
            if(jQuery(window).scrollTop()>0){
                var margintop=jQuery(window).scrollTop();
                jQuery('.region-righttbar #floating_banner_right').css("margin-top",margintop+"px");
            }
        });
</script>
</div>
	
</div>
  </div>
		<!------- Topbar Starts --->
		<div id="topbar">
			<div class="leftcol">
				<div id="logo">
									
					

                                 





								  					<div id="branding"><strong><a href="/">
					<img src=http://www.tellychakkar.com/sites/www.tellychakkar.com/files/logo-big.png title=tellychakkar.com class=img-fluid  />								   		</a></strong></div>
				  								</div>
				  <div class="region region-header-col-one">
    <div id="block-block-281" class="block block-block clearfix">

    
  <div class="content">
    <div id="Top_Slide">
<div id="Most_Read">
<div id="slidesContainer">
		<div class="slide">
                     <div class="view view-most-read-content-first-3- view-id-most_read_content_first_3_ view-display-id-default view-dom-id-1293b337f49bfc8d1e15df440ab4bf2e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div>        <span><div class="thumb"><a href="/tv/tv-news/bigg-boss-11-confused-why-voting-lines-are-shut-week-here-s-the-reason-180103" class="pic"> <img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_190x125/public/images/story/2018/01/03/bigg_0.jpg?itok=tlTxymfW" alt="Bigg Boss 11" title="Bigg Boss 11" /> <span class="ttip">Bigg Boss 11: Confused why voting... </span></a>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div>        <span><div class="thumb"><a href="/tv/tv-news/kartik-save-naira-sakshi-confess-the-truth-yeh-rishta-kya-kehlata-hai-180103" class="pic"> <img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_190x125/public/images/story/2018/01/03/rishta.jpg?itok=pYZW5s4e" alt="Yeh Rishta Kya Kehlata Hai" title="Yeh Rishta Kya Kehlata Hai" /> <span class="ttip">Kartik to save Naira; Sakshi to... </span></a>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div>        <span><div class="thumb"><a href="/tv/tv-news/ticket-the-grand-finale-lies-the-tip-of-mount-bb-180102" class="pic"> <img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_190x125/public/images/story/2018/01/02/BB%21%21.jpg?itok=bBjk_yDF" alt="Bigg Boss 11" title="Bigg Boss 11" /> <span class="ttip">Ticket to the Grand Finale lies on... </span></a>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>		</div>
		<div class="slide">
                        <div class="view view-most-read-content-next-3- view-id-most_read_content_next_3_ view-display-id-default view-dom-id-60a64071c7e777a64fe0da80497a98e6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div>        <span><div class="thumb"><a href="/tv/tv-news/village-boy-productions-next-tv-param-singh-play-the-lead-180102" class="pic"> <img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_190x125/public/images/story/2018/01/02/Breaking_1.jpg?itok=_ejUXOjl" alt="Param Singh" title="Param Singh" /> <span class="ttip">Village Boy Productions&#039; next... </span></a>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div>        <span><div class="thumb"><a href="/tv/tv-news/namik-paul-s-message-his-fans-who-think-he-sidelined-ek-deewana-tha-180102" class="pic"> <img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_190x125/public/images/story/2018/01/02/Namik%20Pual.jpg?itok=avX_z8qH" alt="Namik Paul" title="Namik Paul’s message for his fans who think he is sidelined in Ek Deewana Tha!" /> <span class="ttip">Namik Paul’s message for his fans... </span></a>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div>        <span><div class="thumb"><a href="/tv/tv-news/bepannaah-actors-talk-about-the-show-180103" class="pic"> <img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_190x125/public/images/story/2018/01/03/bepanaha.jpg?itok=WovBdODu" alt="Bepannaah" title="Bepannaah" /> <span class="ttip">Bepannaah actors talk about the... </span></a>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>		</div>
</div>
</div>
</div>  </div>
</div>
<div class="">
	<!-- Google Web Analytics JavaScript Code Starts Here -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1727640-4', 'auto');
  ga('send', 'pageview');

</script>
<!-- Google Web Analytics JavaScript Code Ends Here -->	
</div>
<div id="block-block-459" class="block block-block clearfix">

    
  <div class="content">
    <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

_atrk_opts = { atrk_acct:"tKrMh1awVK00iF", domain:"tellychakkar.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

//--><!]]>
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tKrMh1awVK00iF" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  </div>
</div>
<div class="">
	<!-- Taboola : Head ARTICLE-->
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/indiantelevisiondotcom-tellychakkar/loader.js');

//--><!]]>
</script><!-- END OF: Taboola -->	
</div>
  </div>
			</div>
			<div class="rightcol">
				  <div class="region region-header-col-two">
    <div class="">
	<script type="text/javascript">
<!--//--><![CDATA[// ><!--

google_ad_client = "ca-pub-1678504614728441";
/* tellychakkar.com */
google_ad_slot = "3368861335";
google_ad_width = 300;
google_ad_height = 250;


//--><!]]>
</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script>	
</div>
  </div>
			</div>
		</div>
		<!------- Topbar Ends --->
	</div>
		<!------- Nav Starts --->
		<div class="large" id="navbar">
		    <div class="pagewrap">
			<div class="logo"><a href="/"><img src="/images/tc-logo-small.png" alt="smalllogo"></a></div>
			<ul class="links inline main-menu"><li class="menu-39671 first"><a href="/node" title="Return to the front Page">home</a></li>
<li class="menu-52491"><a href="/tv" title="">TV</a></li>
<li class="menu-52451"><a href="/movie" title="">Movies</a></li>
<li class="menu-39761"><a href="/photo">Photos</a></li>
<li class="menu-44201"><a href="/fun-zone" title="fun zones contents">Fun zone</a></li>
<li class="menu-52411"><a href="/video" title="videos">Videos</a></li>
<li class="menu-141979"><a href="/celebs" title="">Celebs</a></li>
<li class="menu-101178"><a href="/rankings">Rankings</a></li>
<li class="menu-144999"><a href="/lifestyle">Lifestyle</a></li>
<li class="menu-153379 last"><a href="/badges">Badges</a></li>
</ul>			<div class="g-search">
<script>
  (function() {
    var cx = '004590074659933587618:h4mhutr9yvc';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
			</div>
					    </div>
		</div>
		<!------- Nav Ends --->
</div>


<!------- Topbar Ends --->

<div id="navtotop"></div>

<div id="PageWrap">


<div id="Inner_Content">
<!------- Middle Content Starts --->


	<!------- Middle Right Column Starts --->
    <div class="Index_Col3">
	  <div class="region region-content-top-right">
    <div class="row add-full pad-tb ad-300x300 adtag">
	<div class="ad-300x250"><ins data-revive-zoneid="709" data-revive-id="f12648374ec2517514a3331d6992c87e"></ins>
<script async="" src="//openx.radioandmusic.com/www/delivery/asyncjs.php"></script></div>	
</div>
<div id="block-block-1769" class="block block-block clearfix">

    
  <div class="content">
    <!----<div class="Add_300x250">
<a href="http://esc.offerit.com/track/ODUuMTg1LjE4NS4xODkuMC4wLjAuMC4wLjAuMC4w" target="_blank"><img src="/sites/www.tellychakkar.com/themes/garland/images/phobia-27052016.jpg"></a>
</div>--->
<iframe width="300" height="250" scrolling="No" frameborder="0" marginheight="0" marginwidth="0" src="http://adnet.affinity.com/adiframe/3.0/5359.1/4691967/0/170/ADTECH;target=_blank;grp=[group];rdclick="></iframe>  </div>
</div>
<div class="">
	<!-- Javascript tag  -->
<!-- begin ZEDO for channel:  Tellychakkar , publisher: TellyChakkar , Ad Dimension: Medium Rectangle - 300 x 250 -->
<script language="JavaScript">
<!--//--><![CDATA[// ><!--

var zflag_nid="1364"; var zflag_cid="744"; var zflag_sid="357"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 

//--><!]]>
</script><script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script><!-- end ZEDO for channel:  Tellychakkar , publisher: TellyChakkar , Ad Dimension: Medium Rectangle - 300 x 250 -->	
</div>
<div class="">
	<div class="Add_auto">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- AP_10345_Blend_In_TxtImg_300X250 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-8246303492892480"
	     data-ad-slot="5682570090"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	</div>	
</div>
<div class="">
	<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });

//--><!]]>
</script><div id="taboola-right-rail-alternating-thumbnails"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-rr',
    container: 'taboola-right-rail-alternating-thumbnails',
    placement: 'Right Rail Alternating Thumbnails',
    target_type: 'mix'
  });

//--><!]]>
</script><div id="taboola-right-rail-organic-thumbnails"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-rr',
    container: 'taboola-right-rail-organic-thumbnails',
    placement: 'Right Rail Organic Thumbnails',
    target_type: 'mix'
  });

//--><!]]>
</script>	
</div>
<div class="Top_Production">
	<div class="view view-special-block view-id-special_block view-display-id-block_2 view-dom-id-bd34cf8bf46a101895e0fd7e6f196570">
            <div class="view-header">
      <h2><a href="/photo/wallpaper">Hot Downloads</a></h2>    </div>
  
  
  
      <div class="view-content">
        <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/wallpaper/krrip-kapur-suri-161205"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2016/12/05/krrip%20Kapur%20Suri1280x1024.jpg?itok=Y3kvij22" alt="Krrip Kapur Suri" title="Krrip Kapur Suri" /></a></div>    
          <div class="pName"><a href="/photo/wallpaper/krrip-kapur-suri-161205">Krrip Kapur Suri</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/inspirations/gautam-rode-160913"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2016/09/13/gautam%20rode%201280x1024.jpg?itok=o4KFu19d" alt="Gautam Rode" title="Gautam Rode" /></a></div>    
          <div class="pName"><a href="/photo/inspirations/gautam-rode-160913">Gautam Rode</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/inspirations/deepika-singh-160923"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2016/09/23/deepika%201280x1024_1.jpg?itok=N1zlSGBG" alt="Deepika Singh" title="Deepika Singh" /></a></div>    
          <div class="pName"><a href="/photo/inspirations/deepika-singh-160923">Deepika Singh</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/inspirations/ranbir-kapoor-161202"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2016/12/02/ranbir%20kapoor%201280x1024.jpg?itok=UI2tGq7v" alt="Ranbir Kapoor" title="Ranbir Kapoor" /></a></div>    
          <div class="pName"><a href="/photo/inspirations/ranbir-kapoor-161202">Ranbir Kapoor</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/wallpaper/aishwarya-sakhuja-160909"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2016/09/09/Aishwarya%20Sakhuja%201280x1024.jpg?itok=Q9bWiSdp" alt="Aishwarya Sakhuja" title="Aishwarya Sakhuja" /></a></div>    
          <div class="pName"><a href="/photo/wallpaper/aishwarya-sakhuja-160909">Aishwarya Sakhuja</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/inspirations/ridhi-dogra-170309"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2017/03/10/Ridhi_Dogra_1280x1024_0.jpg?itok=uDFLUkLS" alt="Ridhi Dogra" title="Ridhi Dogra" /></a></div>    
          <div class="pName"><a href="/photo/inspirations/ridhi-dogra-170309">Ridhi Dogra</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/wallpaper/ravi-dubey-161213"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2016/12/13/Ravi%20Dubey%201280x1024.jpg?itok=qmtAuQCF" alt="Ravi Dubey" title="Ravi Dubey" /></a></div>    
          <div class="pName"><a href="/photo/wallpaper/ravi-dubey-161213">Ravi Dubey</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/inspirations/rannvijay-singh-170314"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2017/03/14/Rannvijay_Singh_1280x1024.jpg?itok=m1VCMdmk" alt="Rannvijay Singh" title="Rannvijay Singh" /></a></div>    
          <div class="pName"><a href="/photo/inspirations/rannvijay-singh-170314">Rannvijay Singh</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/wallpaper/navina-bole-170317"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2017/03/17/Navina_Bole_1280x1024.jpg?itok=8PNV-Jie" alt="Navina Bole" title="Navina Bole" /></a></div>    
          <div class="pName"><a href="/photo/wallpaper/navina-bole-170317">Navina Bole</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/inspirations/rajinikanth-170327"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2017/03/27/Rajinikanth_1280x1024.jpg?itok=tnvCWxh5" alt="Rajinikanth" title="Rajinikanth" /></a></div>    
          <div class="pName"><a href="/photo/inspirations/rajinikanth-170327">Rajinikanth</a></div>    </div>
    </div>
  
  
  
  
  
  
</div>	
</div>
<div class="">
	<div class="view view-inside-right-section-funzone view-id-inside_right_section_funzone view-display-id-block view-dom-id-300a30c5a60d59178451dabd9da9898a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    



 
        <div class="Guess_Who">
			<a href="/fun-zone/guess-who"><h2 style="text-align:left;"><span>guess who</span></h2></a>
			<div class="image">
					<div><a href="/fun-zone/guess-who/hawa-hawai-171226"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_300x450/public/images/fun_zone/guess_who/2017/12/26/Vidya%20Balan.jpg?itok=X6w6ga9L" alt="Guess who?" title="Guess who?" /></a></div>			</div>
            	<span><div class="zoom"><a href="/fun-zone/guess-who/hawa-hawai-171226"><img src="/images/zoom.gif" alt="" /></a></div></span>			<div class="Click_More">guess more <a href="/fun-zone/guess-who">Click Here</a></div>
        </div>

  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    




  </div>
    </div>
  
  
  
  
  
  
</div>	
</div>
  </div>
   
	  <div class="region region-content-bottom-right">
    <div class="">
	<div class="view view-inside-right-section-funzone2 view-id-inside_right_section_funzone2 view-display-id-block view-dom-id-2ff37e167a831c927064ec761aecda5e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="Poll">
			<a href="/fun-zone/poll"><h2 style="text-align:center;" class="bgred"><span>poll</span></h2></a>
            <p><span class="field-content"><a href="/fun-zone/poll/which-tv-couple-ruled-your-heart-2017-171230">Which TV couple ruled your heart in 2017? </a></span></p>
			<div class="image">
				<div><a href="/fun-zone/poll/which-tv-couple-ruled-your-heart-2017-171230"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_300x450/public/images/poll/2017/12/30/POLL.jpg?itok=siKTfGGf" alt="Which TV couple ruled your heart in 2017? " title="Which TV couple ruled your heart in 2017? " /></a></div>				<span><div class="votenow"><a href="/fun-zone/poll/which-tv-couple-ruled-your-heart-2017-171230"><img alt="" src="/images/trans.png"></a></div></span>			</div>
			<div class="Click_More">previous polls <a href="/fun-zone/poll">Click Here</a></div>
</div>


  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    

  </div>
    </div>
  
  
  
  
  
  
</div>	
</div>
  </div>
  
	</div>
    <!------- Middle Right Column 3 Ends --->


<!------- Middle Left Column 1 Starts --->
	<div class="Index_Col1">
          <div class="easy-breadcrumb"><a href="/" class="easy-breadcrumb_segment easy-breadcrumb_segment-front">Home</a><span class="easy-breadcrumb_segment-separator"> &gt; </span><a href="/tv" class="easy-breadcrumb_segment easy-breadcrumb_segment-1">Tv</a><span class="easy-breadcrumb_segment-separator"> &gt; </span><a href="/tv/tv-news" class="easy-breadcrumb_segment easy-breadcrumb_segment-2">Tv News</a></div>                                         	    
          
           		   <div class="region region-content">
    <div class="">
	            <div class="Post_List">
       		<div class="Post_Name">News</div>			
          	<div class="Post_Title"><h1>Bepannaah actors talk about the show</h1></div>		    
			<div class="Post-By-Line">
    
				<div class="Author">
					<div class="Pic">  <div class="user-picture">
    <a href="/users/tellychakkarteam" title="View user profile."><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/thumbnail/public/pictures/picture-11-1490970184.jpg?itok=g-_3p2Ik" alt="TellychakkarTeam&#039;s picture" title="TellychakkarTeam&#039;s picture" /></a>  </div>
</div>
					<div>
						<div class="Name">By <span rel="sioc:has_creator"><a href="#">TellychakkarTeam</a></span></div>
						<div class="Date">03 Jan 2018 02:12 PM</div>
					</div>
				</div>
				
				<div class="Share">
					<ul>
						<li  class="wa-bt"><a href="whatsapp://send" onclick="wa.send('btn2');" data-text="Bepannaah actors talk about the show" data-href="http://www.tellychakkar.com/tv/tv-news/bepannaah-actors-talk-about-the-show-180103" class="wa_btn wa_btn_m" style="display:none;height: 30px;padding: 15px;background-color: #5cbe4a;background-position: center;width:30px;">Share</a></li>
						<li><a onClick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.tellychakkar.com/tv/tv-news/bepannaah-actors-talk-about-the-show-180103&p[images][0]=&p[title]=Bepannaah actors talk about the show&p[summary]=" class="fb" target="_blank"><img src="/images/ico-fb.png" alt="fbicon" width="60" height="60"/></a></li>
						<li><a onClick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="http://twitter.com/home?status=http://www.tellychakkar.com/tv/tv-news/bepannaah-actors-talk-about-the-show-180103" class="twitter" target="_blank"><img src="/images/ico-tw.png" alt="twicon" width="60" height="60" /></a></li>
						<li><a onClick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="https://plus.google.com/share?url=http://www.tellychakkar.com/tv/tv-news/bepannaah-actors-talk-about-the-show-180103" class="gplus" target="_blank"><img src="/images/ico-gp.png" alt="gpicon" width="60" height="60"/></a></li>
						<li><a onClick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tellychakkar.com/tv/tv-news/bepannaah-actors-talk-about-the-show-180103&title=Bepannaah actors talk about the show&source=Tellychakkar" class="linkedIn" target="_blank"><img src="/images/ico-ln.png" alt="lnicon" width="60" height="60"/></a></li>
					</ul>

				</div>
			</div>
			<div class="Post-By-Line" style="display:none;">
				<div class="Share">
																			</div>
			</div>
          	<!-- <div class="Post_Meta">03 Jan 2018 02:12 PM | <span rel="sioc:has_creator"><a href="#">TellychakkarTeam</a></span></div> -->
          	<div class="Post_Pic">
			<div class="live-tag"></div>
    			<img src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_665x429/public/images/story/2018/01/03/bepanaha.jpg?itok=biwF5rFh">          

			</div>
            <!--<script type="text/javascript" src="//ht-intellychakkar.hoverr.media/js/tera_tellychakkar.js" async></script>-->

         	<div class="Post_Info">
            	 <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"> <p>Following the stupendous success of love stories like Tu Aashiquii and Ishq Mein Marjawan, Colors will be adding a new shade of love with its unique offering – Bepannaah. An impossible love story of two strangers brought together by destiny, Bepannaah revolves around the life of Aditya and Zoya and how they find love again in challenging circumstances.  </p><p>Starring Jennifer Winget as Zoya, Harshad Chopda as Aditya, Sehban Azim as Parth (Zoya’s Husband) and Namita Dubey essaying the role of Pooja (Aditya’s Wife) – the show brings together some of the most loved faces of Indian television in this riveting romance drama.</p><p>Speaking about being a part of the much-awaited show, Jennifer Winget said, “I am super thrilled and ecstatic to be a part this new show. The narrative of Bepannaah is both emotional and gripping. I can’t wait to bring my character to life and share screen space with Harshad. It’s going to be a treat for the audiences to watch.”</p><p>Added Harshad Chopda, “I am happy, excited and I feel lucky to be back on the small screen with a show like Bepannaah, which is an intense love story. This is the first time that Jennifer and I will be working together and I am certain the way Zoya and Aditya have been conceived, the show will be something to look forward to.”</p><p>Sehban Azim said, “Bepannaah is a romantic and mysterious love story that I am really happy to be a part of. The show will take you on a journey that is more than merely romantic. It is something we all might face or have faced already in real, something that is relatable. The show will have twists and turns that will have audiences on the edge of their seats.”</p><p>Namita Dubey said, “I’ve worked in a comedy drama before but with Bepannaah – I will be playing a part in a romantic drama for the first time. It is a privilege to work with such talented actors who push you each day to better your craft and be the best version of yourself. I can’t wait for the show to go on air and know what viewers think of my character Pooja.”</p><p>All the best guys! </p> </div></div></div>            	       
				
				<!-- <br /><br />
				<div id="vt-editorial-player"></div>
				<script type="text/javascript">
				window.__ventunoplayer = window.__ventunoplayer||[];
				window.__ventunoplayer.push({publisher_key : '57e13153ab731', slot_id : '547', holder_id : 'vt-editorial-player', player_type: 'ep'});
				</script>
				<script type="text/javascript" src="https://pl.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js"></script>
				<br /><br />   	-->
       	  	</div>
            <!--<script type="text/javascript" src="//ht-intellychakkar.hoverr.media/js/tera_tellychakkar.js" async></script>-->
 
            

			<div class="Post_Share">
			<ul>
				<li><a href="whatsapp://send" onclick="wa.send('btn2');" data-text="Bepannaah actors talk about the show" data-href="http://www.tellychakkar.com/tv/tv-news/bepannaah-actors-talk-about-the-show-180103" class="wa_btn wa_btn_m" style="display:none">Share</a></li>
				<li><a onClick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.tellychakkar.com/tv/tv-news/bepannaah-actors-talk-about-the-show-180103&p[images][0]=&p[title]=Bepannaah actors talk about the show&p[summary]=" class="fb" target="_blank"><img src="/images/social-icons/fb.png" alt="fnblogo"/></a></li>
				<li><a onClick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="http://twitter.com/home?status=http://www.tellychakkar.com/tv/tv-news/bepannaah-actors-talk-about-the-show-180103" class="twitter" target="_blank"><img src="/images/social-icons/twitter.png" alt="twblogo" /></a></li>
				<li><a onClick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="https://plus.google.com/share?url=http://www.tellychakkar.com/tv/tv-news/bepannaah-actors-talk-about-the-show-180103" class="gplus" target="_blank"><img src="/images/social-icons/google+.png" alt="gpluslogo"/></a></li>
				<li><a onClick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tellychakkar.com/tv/tv-news/bepannaah-actors-talk-about-the-show-180103&title=Bepannaah actors talk about the show&source=Tellychakkar" class="linkedIn" target="_blank"><img src="/images/social-icons/linkedin.png" alt="linklogo"/></a></li>
			</ul>
				                            </div>
            
            <div class="Tags"><strong class="redtxt">Tags &gt;</strong>
                <a href='/tags/bepannaah'>Bepannaah</a>, <a href='/tags/tu-aashiquii'>Tu Aashiquii</a>, <a href='/tags/ishq-mein-marjawan'>Ishq Mein Marjawan</a>, <a href='/tags/colors'>Colors</a>, <a href='/tags/harshad-chopda'>Harshad Chopda</a>, <a href='/tags/zoyas-husband'>Zoya’s Husband</a>,             </div>
        </div>
    	 <a href='/tv/tv-news/zee-tv-s-bhootu-go-the-annabelle-way-180102' title='Zee TV’s Bhootu to go the Annabelle way! ' class='Prev_Post'>Zee TV’s Bhootu to go the Annabelle way! </a>         <a href="/tv/tv-news/kamya-punjabi-wants-join-politics-180103" title="Kamya Punjabi wants to join politics" class="Next_Post" >Kamya Punjabi wants to join politics</a><script async src="http://platform.twitter.com/widgets.js" charset="utf-8"></script>		
             	
</div>
  </div>
		  
        

		  <div class="region region-content-bottom">
    <div id="comments">
	<div class="GrayBar"><h2>Add new comment</h2></div>
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments" data-href="http://www.tellychakkar.com/tv/tv-news/bepannaah-actors-talk-about-the-show-180103" data-num-posts="15" data-width="665" data-colorscheme="light"></div></div>   
<div id="block-block-1229" class="block block-block clearfix">

    
  <div class="content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });

//--><!]]>
</script>  </div>
</div>
<div id="block-block-1049" class="block block-block clearfix">

    
  <div class="content">
    <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Match content responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8246303492892480" data-ad-slot="4717684897" data-ad-format="autorelaxed"></ins>
<script>
<!--//--><![CDATA[// ><!--

(adsbygoogle = window.adsbygoogle || []).push({});

//--><!]]>
</script>  </div>
</div>
	<div class="Related_Post">
            	<div class="Redbar">
            	  <h2>Also See</h2>
		</div>
				  <div class="view view-Similar-Entries-by-term-also-see view-id-Similar_Entries_by_term_also_see view-display-id-block view-dom-id-f67d5ab2e1a5a9927cd7b0fb11239e1a">
        
  
  
      <div class="view-content">
          <ul>          <li class=""><div class="Thumb">
<div class="field-content"><a href="/tv/tv-news/shilpa-do-mujra-arshad-maria-dance-taani-anurag-grace-znd-2-finale"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2010/07/02/ZND_0.jpg?itok=e8bRVlMG" alt="" /></a></div><div class="field-content"></div><div class="field-content"></div></div>
<div class="title"><span><a href="/tv/tv-news/shilpa-do-mujra-arshad-maria-dance-taani-anurag-grace-znd-2-finale">Shilpa to do a mujra, Arshad-Maria to dance, &#039;Taani-Anurag&#039; to grace ZND 2 finale</a></span></div></li>
          <li class=""><div class="Thumb">
<div class="field-content"><a href="/tv/tv-news/shakti-arora-enters-tere-liye"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2010/07/02/shaktiiarora.jpg?itok=HUTPYvuK" alt="Shakti Arora" title="Shakti Arora" /></a></div><div class="field-content"></div><div class="field-content"></div></div>
<div class="title"><span><a href="/tv/tv-news/shakti-arora-enters-tere-liye">Shakti Arora enters Tere Liye</a></span></div></li>
          <li class=""><div class="Thumb">
<div class="field-content"><a href="/tv/tv-news/tv-actors-wish-salman-khan-very-happy-birthday"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2011/12/27/salman-collage.jpg?itok=Qs7IGnpP" alt="Salman Khan" /></a></div><div class="field-content"></div><div class="field-content"></div></div>
<div class="title"><span><a href="/tv/tv-news/tv-actors-wish-salman-khan-very-happy-birthday">TV actors wish Salman Khan a very happy birthday!!!</a></span></div></li>
          <li class=""><div class="Thumb">
<div class="field-content"><a href="/tv/tv-news/8-most-eligible-bachelors-of-indian-television"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2013/02/27/8-actors.jpg?itok=BRKpMxk0" alt="8 Most Eligible Bachelors of Indian Television" title="8 Most Eligible Bachelors of Indian Television" /></a></div><div class="field-content"></div><div class="field-content"></div></div>
<div class="title"><span><a href="/tv/tv-news/8-most-eligible-bachelors-of-indian-television">8 Most Eligible Bachelors of Indian Television</a></span></div></li>
          <li class=""><div class="Thumb">
<div class="field-content"><a href="/tv/tv-news/harshad-chopda-unhappy-the-progress-of-dharampatni"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2011/12/27/dharampatni.jpg?itok=YxCB9CUd" alt="Harshad Chopda" /></a></div><div class="field-content"></div><div class="field-content"></div></div>
<div class="title"><span><a href="/tv/tv-news/harshad-chopda-unhappy-the-progress-of-dharampatni">Harshad Chopda is unhappy  with the progress of Dharampatni </a></span></div></li>
          <li class=""><div class="Thumb">
<div class="field-content"><a href="/tv/tv-news/taani-fall-love-anurag"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2010/07/16/taani600.jpg?itok=EckXZuo1" alt="" /></a></div><div class="field-content"></div><div class="field-content"></div></div>
<div class="title"><span><a href="/tv/tv-news/taani-fall-love-anurag">Taani to fall in love with Anurag</a></span></div></li>
      </ul>    </div>
  
  
  
  
  
  
</div>	
     </div>
	<div class="Related_Post">
            	<div class="Redbar">
            	  <h2>Latest</h2>
		</div>

		  <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-240d3d70983b5068ee590b64129020b5">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <div class="Thumb"><a href="/tv/tv-news/paresh-ganatra-roped-colors-belan-wali-bahu-180103"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2018/01/03/Breaking.jpg?itok=AmEZG5XR" alt="Paresh Ganatra" title="Paresh Ganatra" /></a></div>    
          <div class="title"><a href="http://tellychakkar.com/tv/tv-news/paresh-ganatra-roped-colors-belan-wali-bahu-180103">Paresh Ganatra roped in...</a></div>  </li>
          <li class="">  
          <div class="Thumb"><a href="/tv/tv-news/political-twist-chakor-decides-contest-elections-udann-180103"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2018/01/03/udaan.jpg?itok=AshwEjjA" alt="Udann" title="Udann" /></a></div>    
          <div class="title"><a href="http://tellychakkar.com/tv/tv-news/political-twist-chakor-decides-contest-elections-udann-180103">Political twist: Chakor...</a></div>  </li>
          <li class="">  
          <div class="Thumb"><a href="/tv/tv-news/mumbai-bandh-stone-pelting-the-sets-of-kundali-bhagya-and-aisi-deewangi-180103"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2018/01/03/shocking.jpg?itok=KlRWaDBl" alt="Kundali Bhagya and Aisi Deewangi " title="Kundali Bhagya and Aisi Deewangi " /></a></div>    
          <div class="title"><a href="http://tellychakkar.com/tv/tv-news/mumbai-bandh-stone-pelting-the-sets-of-kundali-bhagya-and-aisi-deewangi-180103">Mumbai bandh: Stone...</a></div>  </li>
          <li class="">  
          <div class="Thumb"><a href="/tv/tv-news/mumbai-bandh-when-the-unit-of-dil-sambhal-jaa-was-left-starving-180103"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2018/01/03/dil.jpg?itok=dW1Z2jyH" alt="Dil Sambhal Jaa" title="Dil Sambhal Jaa" /></a></div>    
          <div class="title"><a href="http://tellychakkar.com/tv/tv-news/mumbai-bandh-when-the-unit-of-dil-sambhal-jaa-was-left-starving-180103">Mumbai Bandh: When the...</a></div>  </li>
          <li class="">  
          <div class="Thumb"><a href="/tv/tv-news/woman-man-s-world-srk-offers-mithali-raj-coach-kolkata-knight-riders-180103"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2018/01/03/srk.jpg?itok=_74JggZw" alt=" SRK &amp; Mithali Raj " title=" SRK &amp; Mithali Raj " /></a></div>    
          <div class="title"><a href="http://tellychakkar.com/tv/tv-news/woman-man-s-world-srk-offers-mithali-raj-coach-kolkata-knight-riders-180103">Woman in a man’s world:...</a></div>  </li>
          <li class="">  
          <div class="Thumb"><a href="/tv/tv-news/sucheta-trivedi-joins-colors-ishq-mein-marjawan-180103"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2018/01/03/scheta.jpg?itok=yAryLPto" alt="Sucheta Trivedi" title="Sucheta Trivedi" /></a></div>    
          <div class="title"><a href="http://tellychakkar.com/tv/tv-news/sucheta-trivedi-joins-colors-ishq-mein-marjawan-180103">Sucheta Trivedi joins...</a></div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
        </div>
<div class="">
	<!-- Taboola : body-->
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({flush: true});

//--><!]]>
</script><!-- END OF: Taboola -->	
</div>
<div class="">
	<div class="Add_auto">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- AP_10345_Blend_In_TxtImg_665X280 -->
		<ins class="adsbygoogle"
		     style="display:inline-block;width:665px;height:280px"
		     data-ad-client="ca-pub-8246303492892480"
		     data-ad-slot="9673947695"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>	
</div>
  </div>
 
    </div>
<!------- Middle Left Column 1 Ends --->
    

<!------- Middle Content Ends --->    
</div>

<!------- Past 7 Days Starts --->
</div>
			  <div class="region region-weekendbar">
    <div class="">
	 <div id="Past_7Days_Full">
<div id="Past_7Days">
    	<ul>
			<li><a rel='lightmodal[|width:980px; height:945px; scrolling: no;]' href='/past-seven-days/20180103'>Wed</a><span class='Post_Date'>03 Jan</span></li><li><a rel='lightmodal[|width:980px; height:945px; scrolling: no;]' href='/past-seven-days/20180102'>Tue</a><span class='Post_Date'>02 Jan</span></li><li><a rel='lightmodal[|width:980px; height:945px; scrolling: no;]' href='/past-seven-days/20180101'>Mon</a><span class='Post_Date'>01 Jan</span></li><li><a rel='lightmodal[|width:980px; height:945px; scrolling: no;]' href='/past-seven-days/20171231'>Sun</a><span class='Post_Date'>31 Dec</span></li><li><a rel='lightmodal[|width:980px; height:945px; scrolling: no;]' href='/past-seven-days/20171230'>Sat</a><span class='Post_Date'>30 Dec</span></li><li><a rel='lightmodal[|width:980px; height:945px; scrolling: no;]' href='/past-seven-days/20171229'>Fri</a><span class='Post_Date'>29 Dec</span></li><li><a rel='lightmodal[|width:980px; height:945px; scrolling: no;]' href='/past-seven-days/20171228'>Thu</a><span class='Post_Date'>28 Dec</span></li>		</ul>
    </div>
 </div>
	
</div>
  </div>
<div id="PageWrap">
<!------- Past 7 Days Ends --->
<!------- Around The Web Starts --->
<div id="Footer_Other">
		  <div class="region region-footer-row-one">
    <div class="">
	<div id="PageWrap">
<div id="taboola-below-homepage-thumbnails"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr-hb',
    container: 'taboola-below-homepage-thumbnails',
    placement: 'Below Homepage Thumbnails',
    target_type: 'mix'
  });

//--><!]]>
</script></div>
<style>
<!--/*--><![CDATA[/* ><!--*/

#Footer_Other #PageWrap .trc_rbox_header_span{ display:none; }

/*--><!]]>*/
</style>	
</div>
  </div>
 
</div>
<!------- Around The Web Ends --->

<!------- Footer Starts --->
<div id="Footer_Main">
	<div class="Login"><a href="/user/register">Signup</a> &nbsp;|&nbsp; <a href="/user">Login</a> </div>
    <div class="Search">
      <form action="/tv/tv-news/bepannaah-actors-talk-about-the-show-180103" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." onblur="if(this.value==&#039;&#039;){this.value = &#039;Search&#039;;}" onfocus="if(this.value==&#039;Search&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="image" id="edit-submit--2" name="submit" src="/sites/www.tellychakkar.com/themes/garland/images/search-icon.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-97YKWfWqtHB6lX-pseqNOhiNqzxmv-E-ESrrdS_4f-0" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
    
	<div id="Footer_Menus">
	<ul><li><h5 class="upper bold"><a href="/tv">TV</a></h5></li><li><a href="/tv/news">News</a></li><li><a href="/tv/lifestyle">Lifestyle</a></li><li><a href="/tv/behind-the-lens">Behind the lens</a></li><li><a href="/tv/features">Features</a></li><li><a href="/tv/gossip">Gossip</a></li><li><a href="/tv/interviews">Interviews</a></li><li><a href="/tv/releases">Releases</a></li><li><a href="/tv/star-gazing">star gazing</a></li><li><a href="/tv/sponsored">Sponsored</a></li><li><a href="/tv/year-ender">Year Ender</a></li></ul><ul><li><h5 class="upper bold"><a href="/movie">Movies</a></h5></li><li><a href="/movie/news">News</a></li><li><a href="/movie/interviews">interviews</a></li><li><a href="/movie/releases">releases</a></li><li><a href="/movie/gossip">gossip</a></li><li><a href="/movie/features">Features</a></li><li><a href="/movie/year-ender">Year Ender</a></li></ul><ul><li><h5 class="upper bold"><a href="/photo">Photos</a></h5></li><li><a href="/photo/pic-of-the-day">Pic of the day</a></li><li><a href="/photo/slideshow">Slideshows</a></li><li><a href="/photo/wallpaper">Wallpapers</a></li><li><a href="/photo/inspirations">inspirations</a></li></ul><ul><li><h5 class="upper bold"><a href="/fun-zone">Fun zone</a></h5></li><li><a href="/fun-zone/guess-who">Guess who</a></li><li><a href="/fun-zone/spot-the-difference">Spot the diff</a></li><li><a href="/fun-zone/now-and-then">Now and then</a></li><li><a href="/fun-zone/poll">Poll</a></li><li><a href="/fun-zone/rate-it">Rate it</a></li><li><a href="/fun-zone/quiz">Quiz</a></li><li><a href="/fun-zone/quickie">Quickie</a></li><li><a href="/fun-zone/did-you-know">Did you know</a></li><li><a href="/fun-zone/lol">LOL</a></li><li><a href="/fun-zone/dhasu-dialogues">Dhasu Dialogues</a></li><li><a href="/fun-zone/true-or-false">True or false</a></li><li><a href="/fun-zone/fill-the-blanks">Fill in the blanks</a></li><li><a href="/fun-zone/match-it">Match it</a></li></ul><ul><li><h5 class="upper bold"><a href="/video">Videos</a></h5></li><li><a href="/stylefiles">Stylefiles</a></li></ul><ul><li><h5 class="upper bold"><a href="/celebs">Celebs</a></h5></li><li><a href="/celebs/tv">TV</a></li><li><a href="/celebs/bollywood">Bollywood</a></li></ul><ul><li><h5 class="upper bold"><a href="/rankings">Rankings</a></h5></li></ul><ul><li><h5 class="upper bold"><a href="/lifestyle">Lifestyle</a></h5></li><li><a href="/lifestyle/fashion">Fashion</a></li><li><a href="/lifestyle/fitness">Fitness</a></li><li><a href="/lifestyle/food">Food</a></li><li><a href="/lifestyle/money">Money</a></li><li><a href="/lifestyle/travel">Travel</a></li></ul><ul><li><h5 class="upper bold"><a href="/badges">Badges</a></h5></li></ul><ul><li><h5 class="upper bold"><a href="/archive">archive</a></h5></li></ul>	</div>

   <div class="region region-footer-row-three">
    <div class="">
	<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

/* <![CDATA[ */
var google_conversion_id = 1010731742;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]]]><![CDATA[> */

//--><!]]>
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1010731742/?value=0&amp;guid=ON&amp;script=0" /></div>
</noscript>
	
</div>
<div class="">
	<!-- Google Code for www.tellychakkar.com Conversion Page --> <script type="text/javascript">
<!--//--><![CDATA[// ><!--

/* <![CDATA[ */
var google_conversion_id = 1010731742;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "JuYfCLHM32cQ3pX64QM"; var google_remarketing_only = false;
/* ]]]]><![CDATA[> */

//--><!]]>
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/1010731742/?label=JuYfCLHM32cQ3pX64QM&amp;guid=ON&amp;script=0" /></div>
</noscript>
	
</div>
<div class="">
	<script type="text/javascript">
<!--//--><![CDATA[// ><!--

document.onreadystatechange = function(e)
{
if (document.readyState === 'complete')
    {
   var nav = jQuery('#navbar');
    var nav_pos = nav.offset();
	var element1=jQuery("#Inner_Content").children(".Index_Col1");
	var element2=jQuery("#Inner_Content").children(".Index_Col3");

	var contentleft=jQuery(element1).offset().top + jQuery(element1).outerHeight();
    var index_col3=jQuery(element2).offset().top + jQuery(element2).outerHeight();


	var windowheight=jQuery(window).height();

	 jQuery(window).scroll(function() {

		/**** Menu Scroll ***/
								if(jQuery(this).scrollTop() > nav_pos.top && nav.hasClass('large')){
		 nav.removeClass('large').addClass('small');
								}
								else if(jQuery(this).scrollTop() <= nav_pos.top && nav.hasClass('small')){
		 nav.removeClass('small').addClass('large');
								}
		/**** End Menu Scroll ***/

		if(contentleft<index_col3){
			if(jQuery(window).scrollTop()>contentleft-windowheight && jQuery(window).scrollTop()<index_col3-windowheight ){
				if(contentleft<1000)
                                      jQuery(element1).css("margin-top",0+"px");
                               else{
    				     margintop=windowheight+jQuery(window).scrollTop()-contentleft;
    				    jQuery(element1).css("margin-top",margintop+"px");
                              }
			}else if(jQuery(window).scrollTop()<contentleft-windowheight && jQuery(window).scrollTop()<index_col3-windowheight ){
				jQuery(element1).css("margin-top","0px");
			}
       		}else{
			if(jQuery(window).scrollTop()>index_col3-windowheight && jQuery(window).scrollTop()<contentleft-windowheight ){
				margintop=windowheight+jQuery(window).scrollTop()-index_col3;
				jQuery(element2).css("margin-top",margintop+"px");
			}else if(jQuery(window).scrollTop()<index_col3-windowheight && jQuery(window).scrollTop()<contentleft-windowheight ){
				jQuery(element2).css("margin-top","0px");
			}
		}
     });
}
}

//--><!]]>
</script>	
</div>
<div class="">
	<script>
<!--//--><![CDATA[// ><!--
var isAdBlockActive=true;
//--><!]]>
</script><script src="/sites/www.tellychakkar.com/themes/garland/js/ads.js"></script><script>
<!--//--><![CDATA[// ><!--

if (isAdBlockActive) {
jQuery.ajax({
        type: "GET",
        url: "/ad_blocker.php",
});
}

//--><!]]>
</script>	
</div>
<div class="">
		<div id="Bottom_Links">
<!--
#ShowNewsletter" onClick="jQuery('#ShowGotTip').hide();jQuery('#Newsletter').hide();jQuery('#ShowNewsletter').css('display','block');jQuery('input#email_subscriber').focus();jQuery('td#textunsub').html('<input type=image alt=Submit src=/images/captcha.png onclick=\'captcha();return false;\'><div style=float:right><input type=checkbox name=unsubscribe value=1>unsubscribe newsletter</div>');return false;
-->
    	<ul class="link">
           <!-- <li><a href="#" onclick="showNpop();return false;">Newsletter Subscription</a></li> -->
            <li><a href="/subscribe">Newsletter Subscription</a></li>
            <li><a href="/about-us">About Us</a></li>
            <li><a href="/privacy-policy">Privacy Policy</a></li>
            <li><a href="/contact-us">Contact us</a></li>
            <li><a href="/advertise">Advertise</a></li>
        </ul>

                <div class="Social_Links">
                  <a target="_blank" title="Tellychakkar on Facebook" href="https://www.facebook.com/TellyChakkar" class="fb"></a>
                 <a target="_blank" title="Tellychakkar on Twitter" href="https://twitter.com/tellychakkar" class="twit"></a>
                 <a target="_blank" title="Tellychakkar on Youtube" href="http://www.youtube.com/tellychakkar" class="utube"></a>
                 <a target="_blank" title="Tellychakkar  RSS" href="/rss.xml" class="rss"></a>

		</div>
	</div>
    
	<div id="Bottom_Copyright">
    	<p>Copyright © 2018 Tellychakkar.com. All rights reserved. Reproduction in whole or in part without permission is prohibited.</p>
      </div>	
</div>
<div class="">
	<script>
<!--//--><![CDATA[// ><!--


var $ImpulseID ="IMPL-INDTELV-TELLYCHAK-WEB-ARTICLE";

(function() {

var _Impulser = document.createElement('script'); _Impulser.type = 'text/javascript';

_Impulser.async = true;

_Impulser.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 

'impulse.forkcdn.com/impulse3/config/impulse.js';

var _scripter = document.getElementsByTagName('script')[0];

_scripter.parentNode.insertBefore(_Impulser, _scripter);

})();


//--><!]]>
</script>	
</div>
  </div>
</div>
<!------- Footer Ends --->

<div id="go-top" style="display: block;">
	<a href="#navtotop">Go Top</a>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){

/**** Sitemap Bottom Scroll Start ***/
  jQuery('#go-top a').click(function() {
    if (location.pathname.replace(/^\//,'') == this.pathname.replace(/^\//,'') && location.hostname == this.hostname) {
      var target = jQuery(this.hash);
      target = target.length ? target : jQuery('[name=' + this.hash.slice(1) +']');
      if (target.length) {
        jQuery('html,body').animate({
          scrollTop: target.offset().top
        }, 1000);
        return false;
      }
    }
  });
/**** Sitemap Bottom Scroll End ***/

/**** Importing social media count ***/ 
    host_array={"fb":["http://graph.facebook.com/?id=","shares"],
                                          "twitter":["http://cdn.api.twitter.com/1/urls/count.json?url=","count"],
                      "linkedIn":["http://www.linkedin.com/countserv/count/share?url=","count"],
                                          "gplus":["https://count.donreach.com/?url=","shares"],
               };

    url=window.location.href;
    jQuery.each(host_array, function(index,value){
        jQuery.ajax({
            type: "GET",
            url: value[0]+url,
            dataType: "jsonp",
            success: function(data) {
                                        if(typeof data[value[1]] =="undefined" || data[value[1]]=="")
                                                data[value[1]]=0;

console.log(data);

                    if(index=="gplus"){
                        jQuery(".Post_Share a."+index).append('<span class="count">'+data.shares.google+'</span>');
                    }else if(index=="fb"){
			jQuery(".Post_Share a."+index).append('<span class="count">'+data.share.share_count+'</span>');
		    }else{
                        jQuery(".Post_Share li a."+index).append('<span class="count">'+data[value[1]]+'</span>');
		    }
			
                    console.log(".Post_Share li a."+index);
            }
        });
    });
/*** End Importing social media count  ***/

	var WA = function() {};
	WA.prototype.send = function(input) {
		console.log('Tellychakkar : ' + input);
	};
	var wa = new WA();

});
</script>


</div>



        </body>
</html>
