<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="googlebot" content="index,follow" />
<meta name="PRAGMA" content="NO-STORE" />
<meta property="fb:pages" content="202214789804391" />
<link href="/rss/tc.xml" rel="alternate" type="application/rss+xml" title="Tellychakkar RSS Feed" />
<meta name="rating" content="General" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<meta name="ROBOTS" content="ALL" />
<meta name="google-site-verification" content="EgppXN7t5QU8RjaaQpaYP-Av--5r5_dLF7g39jpMqho" />
<meta name="author" content="Tellychakkar Team" />
<meta name="msvalidate.01" content="987417630D7A06D636F6630879421225" />
<meta property="fb:app_id" content="117451809612" />
<meta name="date" content="2018-03-19" />
<link rel="image_src" href="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/images/story/2018/03/19/Kapil.jpg" />
<link rel="shortcut icon" href="http://www.tellychakkar.com/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Kapil Sharma &#039;tired&#039; of Sunil Grover spreading rumours | Tellychakkar.com" />
<meta name="keywords" content="Kapil Sharma, The Kapil Sharma Show, comedian, Comedy Nights with Kapil, Sunil Grover,,," />
<meta name="news_keywords" content="Kapil Sharma, The Kapil Sharma Show, comedian, Comedy Nights with Kapil, Sunil Grover" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="www.tellychakkar.com" />
<link rel="canonical" href="http://www.tellychakkar.com/tv/tv-news/kapil-sharma-tired-of-sunil-grover-spreading-rumours-180319" />
<link rel="shortlink" href="http://www.tellychakkar.com/node/1807849" />
<meta property="og:site_name" content="Tellychakkar.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tellychakkar.com/tv/tv-news/kapil-sharma-tired-of-sunil-grover-spreading-rumours-180319" />
<meta property="og:title" content="Kapil Sharma &#039;tired&#039; of Sunil Grover spreading rumours" />
<meta property="og:description" content="Mumbai: Popular comedian Kapil Sharma has accused his former The Kapil Sharma Show co-star Sunil Grover of lying about not calling him for his upcoming show." />
<meta property="og:updated_time" content="2018-03-19T14:27:24+05:30" />
<meta property="og:image" content="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/images/story/2018/03/19/Kapil.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tellychakkar" />
<meta name="twitter:creator:id" content="@tellychakkar" />
<meta name="twitter:url" content="http://www.tellychakkar.com/tv/tv-news/kapil-sharma-tired-of-sunil-grover-spreading-rumours-180319" />
<meta name="twitter:title" content="Kapil Sharma &#039;tired&#039; of Sunil Grover spreading rumours" />
<meta name="twitter:description" content="Mumbai: Popular comedian Kapil Sharma has accused his former The Kapil Sharma Show co-star Sunil Grover of lying about not calling him for his upcoming show." />
<meta name="twitter:image" content="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/images/story/2018/03/19/Kapil.jpg" />
  <title>Kapil Sharma 'tired' of Sunil Grover spreading rumours</title>
  <style type="text/css" media="all">
@import url("http://www.tellychakkar.com/modules/system/system.base.css?p5opzx");
@import url("http://www.tellychakkar.com/modules/system/system.menus.css?p5opzx");
@import url("http://www.tellychakkar.com/modules/system/system.messages.css?p5opzx");
@import url("http://www.tellychakkar.com/modules/system/system.theme.css?p5opzx");
</style>
<style type="text/css" media="all">
@import url("http://www.tellychakkar.com/modules/aggregator/aggregator.css?p5opzx");
@import url("http://www.tellychakkar.com/modules/comment/comment.css?p5opzx");
@import url("http://www.tellychakkar.com/sites/www.tellychakkar.com/modules/date/date_api/date.css?p5opzx");
@import url("http://www.tellychakkar.com/sites/www.tellychakkar.com/modules/date/date_popup/themes/datepicker.1.7.css?p5opzx");
@import url("http://www.tellychakkar.com/modules/field/theme/field.css?p5opzx");
@import url("http://www.tellychakkar.com/modules/node/node.css?p5opzx");
@import url("http://www.tellychakkar.com/modules/poll/poll.css?p5opzx");
@import url("http://www.tellychakkar.com/sites/www.tellychakkar.com/modules/quiz/quiz.css?p5opzx");
@import url("http://www.tellychakkar.com/modules/search/search.css?p5opzx");
@import url("http://www.tellychakkar.com/modules/user/user.css?p5opzx");
@import url("http://www.tellychakkar.com/modules/forum/forum.css?p5opzx");
@import url("http://www.tellychakkar.com/sites/www.tellychakkar.com/modules/views/css/views.css?p5opzx");
</style>
<style type="text/css" media="all">
@import url("http://www.tellychakkar.com/sites/www.tellychakkar.com/modules/ctools/css/ctools.css?p5opzx");
@import url("http://www.tellychakkar.com/sites/www.tellychakkar.com/modules/lightbox2/css/lightbox_alt.css?p5opzx");
@import url("http://www.tellychakkar.com/sites/www.tellychakkar.com/modules/pollfield/pollfield.css?p5opzx");
@import url("http://www.tellychakkar.com/sites/www.tellychakkar.com/modules/rate/rate.css?p5opzx");
@import url("http://www.tellychakkar.com/sites/www.tellychakkar.com/modules/video/css/video.css?p5opzx");
@import url("http://www.tellychakkar.com/sites/www.tellychakkar.com/modules/print/css/printlinks.css?p5opzx");
@import url("http://www.tellychakkar.com/sites/all/libraries/sidr/stylesheets/jquery.sidr.light.css?p5opzx");
</style>
<style type="text/css" media="all">
@import url("http://www.tellychakkar.com/sites/www.tellychakkar.com/themes/garland/font-awesome.min.css?p5opzx");
@import url("http://www.tellychakkar.com/sites/www.tellychakkar.com/themes/garland/style.css?p5opzx");
@import url("http://www.tellychakkar.com/sites/www.tellychakkar.com/themes/garland/pings.css?p5opzx");
@import url("http://www.tellychakkar.com/sites/www.tellychakkar.com/themes/garland/responsive.css?p5opzx");
</style>
<style type="text/css" media="print">
@import url("http://www.tellychakkar.com/sites/www.tellychakkar.com/themes/garland/print.css?p5opzx");
</style>

<!--[if lt IE 7]>
<link type="text/css" rel="stylesheet" href="http://www.tellychakkar.com/sites/www.tellychakkar.com/themes/garland/fix-ie.css?p5opzx" media="all" />
<![endif]-->
  <script type="text/javascript" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/modules/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="http://www.tellychakkar.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.tellychakkar.com/misc/drupal.js?p5opzx"></script>
<script type="text/javascript" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/modules/lightbox2/js/lightbox.js?1521451652"></script>
<script type="text/javascript" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/modules/video/js/video.js?p5opzx"></script>
<script type="text/javascript" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/modules/responsive_menus/styles/sidr/js/responsive_menus_sidr.js?p5opzx"></script>
<script type="text/javascript" src="http://www.tellychakkar.com/sites/all/libraries/sidr/jquery.sidr.min.js?p5opzx"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function(){
                                   		        var nid = '1807849';
							if(nid!=0){
		                                        jQuery.ajax({
                		                                url: '/statistics_ajax/update/'+nid,
                                		                type: 'POST',
                                                		data: 'text',
		                                                cache: false,
                		                        });
			                              	}
							jQuery('body').append('<div id=ajaxBusy><img src=/images/loading.gif></div>');
						        jQuery('#ajaxBusy').css({
						                display:'none',
						                margin:'0px',
						                paddingLeft:'0px',
						                paddingRight:'0px',
						                paddingTop:'0px',
						                paddingBottom:'0px',
						                position:'fixed',
						                right:'30px',
						                top:'30px',
						                width:'auto'
						        });
						        jQuery(document).ajaxStart(function(){
						                jQuery('#ajaxBusy').show();
						        }).ajaxStop(function(){
						                jQuery('#ajaxBusy').hide();
						        });
						  var currentPosition = 0;
							  var slideWidth = 906;
							  var slides = jQuery('.slide');
							  var numberOfSlides = slides.length;
							  jQuery('#slidesContainer').css('overflow', 'hidden');
							  slides
								.wrapAll('<div id=slideInner></div>')
								.css({
								  'float' : 'left',
								  'width' : slideWidth
								});
							  jQuery('#slideInner').css('width', slideWidth * numberOfSlides);
							  jQuery('#Most_Read')
								.prepend('<span class=control id=leftControl>Clicking moves left</span>')
								.append('<span class=control id=rightControl>Clicking moves right</span>');
							  manageControls(currentPosition);
							  jQuery('.control')
								.bind('click', function(){
								currentPosition = (jQuery(this).attr('id')=='rightControl') ? currentPosition+1 : currentPosition-1;
								manageControls(currentPosition);
								jQuery('#slideInner').animate({
								  'marginLeft' : slideWidth*(-currentPosition)
								});
							  });
							  function manageControls(position){
								if(position==0){ jQuery('#leftControl').hide() } else{ jQuery('#leftControl').show() }
								if(position==numberOfSlides-1){ jQuery('#rightControl').hide() } else{ jQuery('#rightControl').show() }
							  }	
								//email validation//
								jQuery('#submit_subscriber').click(function() {
											Captchafield=jQuery.trim(jQuery('#captchatext').val());	
											Captchatest=jQuery.trim(jQuery('#hiddencaptcha').val());							
											if(Captchafield==''){
												alert('Enter Captcha.');
												return false;
											}else{
												if(Captchatest!=Captchafield){
												alert('Enter Valid Captcha.');
												return false;
													
												}
											}		
											EmailId=jQuery.trim(jQuery('#email_subscriber').val());
											
											if(EmailId==''){
												alert('Enter Email ID.');
												return false;
											}else{
												var emailReg = /^([\w-\.]+@([\w-]+\.)+[\w-]{2,4})?$/;
												if(!emailReg.test(EmailId)){
													alert('Enter Valid Email ID.');
													return false;
												}else{
													jQuery.ajax({
															url: '/addsubscriber.php',
															type: 'POST',
															data: jQuery('#form_subscriber').serialize(),
															cache: false,
															success: function (html) {
																jQuery('.Subscribe_News').html('');
																jQuery('.Subscribe_News').html('<span class=alert>'+html+'</span>');
															}
													});
													return false;
													}
											}
								 });
								jQuery('.Got_Tip .form-submit').click(function() {
											Got_Tiptext=jQuery.trim(jQuery('.form-textarea').val());		
											if(Got_Tiptext==''){
												alert('please enter text');
												return false;	
											}
								});


						});
						
										
						
						
//--><!]]>
</script>
<script type="text/javascript" src="//code.jquery.com/ui/1.11.0/jquery-ui.js?p5opzx"></script>
<script type="text/javascript" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/themes/garland/js/common.js?p5opzx"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"garland","theme_token":"0zFvBZOAIdqA38S80cYBhn4854I7UDvmyuSH8G1faq4","js":{"sites\/www.tellychakkar.com\/modules\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/www.tellychakkar.com\/modules\/lightbox2\/js\/lightbox.js":1,"sites\/www.tellychakkar.com\/modules\/video\/js\/video.js":1,"sites\/www.tellychakkar.com\/modules\/responsive_menus\/styles\/sidr\/js\/responsive_menus_sidr.js":1,"sites\/all\/libraries\/sidr\/jquery.sidr.min.js":1,"0":1,"1":1,"\/\/code.jquery.com\/ui\/1.11.0\/jquery-ui.js":1,"sites\/www.tellychakkar.com\/themes\/garland\/js\/common.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"sites\/www.tellychakkar.com\/modules\/date\/date_api\/date.css":1,"sites\/www.tellychakkar.com\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"sites\/www.tellychakkar.com\/modules\/quiz\/quiz.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"modules\/forum\/forum.css":1,"sites\/www.tellychakkar.com\/modules\/views\/css\/views.css":1,"sites\/www.tellychakkar.com\/modules\/ctools\/css\/ctools.css":1,"sites\/www.tellychakkar.com\/modules\/lightbox2\/css\/lightbox_alt.css":1,"sites\/www.tellychakkar.com\/modules\/pollfield\/pollfield.css":1,"sites\/www.tellychakkar.com\/modules\/rate\/rate.css":1,"sites\/www.tellychakkar.com\/modules\/video\/css\/video.css":1,"sites\/www.tellychakkar.com\/modules\/print\/css\/printlinks.css":1,"sites\/all\/libraries\/sidr\/stylesheets\/jquery.sidr.light.css":1,"sites\/www.tellychakkar.com\/themes\/garland\/font-awesome.min.css":1,"sites\/www.tellychakkar.com\/themes\/garland\/style.css":1,"sites\/www.tellychakkar.com\/themes\/garland\/pings.css":1,"sites\/www.tellychakkar.com\/themes\/garland\/responsive.css":1,"sites\/www.tellychakkar.com\/themes\/garland\/print.css":1,"sites\/www.tellychakkar.com\/themes\/garland\/fix-ie.css":1}},"lightbox2":{"rtl":0,"file_path":"\/(\\w\\w\/)public:\/","default_image":"\/sites\/www.tellychakkar.com\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":1,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":0,"node_link_text":"View Image Details","node_link_target":0,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003Ca href=\u0022#\u0022 onclick=\u0022hideLightbox(); return FALSE;\u0022\u003E\u003Ckbd\u003Ex\u003C\/kbd\u003E\u003C\/a\u003E to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":0,"enable_video":0},"responsive_menus":[{"selectors":["#navbar"],"trigger_txt":"\u003Ci class=\u0022fa fa-bars\u0022\u003E\u003C\/i\u003E","side":"left","speed":"200","media_size":"980","displace":"1","renaming":"1","onOpen":"","onClose":"","responsive_menus_style":"sidr"}],"urlIsAjaxTrusted":{"\/tv\/tv-news\/kapil-sharma-tired-of-sunil-grover-spreading-rumours-180319":true}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1807849 node-type-tv-news fluid-width  tv tv-news" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
     <div id="header">
		  <div class="region region-preloader">
    <div class="">
	<div class="top-links">
           <div class="pagewrap">
                <div class="social-media">
<ul>
<li class="fb">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=260317960780552";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.facebook.com/TellyChakkar" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
</li>
<li class="tw">
<a href="https://twitter.com/tellychakkar" class="twitter-follow-button" data-show-count="true">Follow @tellychakkar</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li class="yt">
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channel="tellychakkar" data-layout="default" data-theme="dark" data-count="default"></div>
</li>
</ul>
                </div>
                <ul class="menu">
                    <li><a href="/about-us">About Us</a></li>
                    <li><a href="/partner">Partner</a></li>
                    <li><a href="/contribute">Contribute</a></li>
                    <li><a href="/contact-us">Contact Us</a></li>
                    <li class="login"><a href="/user/register">Sign Up</a> | <a href="/user">Sign In</a></li>
                </ul>
            </div>
 </div>
<!--  -->	
</div>
  </div>
	<div class="pagewrap">
		  <div class="region region-leftbar">
    <div class="">
	 <div id="floating_banner_left">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 160x600 --><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-8246303492892480" data-ad-slot="9341806161"></ins>
<script>
<!--//--><![CDATA[// ><!--

(adsbygoogle = window.adsbygoogle || []).push({});
        jQuery(window).scroll(function() {
            if(jQuery(window).scrollTop()>0){
                var margintop=jQuery(window).scrollTop();
                jQuery('.region-leftbar #floating_banner_left').css("margin-top",margintop+"px");
            }
        });

//--><!]]>
</script></div>
<!--<script type="text/javascript">
jQuery(document).ready(function(){
        var doc_height=jQuery(document).height();
        jQuery("#floating_banner_left").css({"height":doc_height});
        jQuery("#floating_banner_right").css({"height":doc_height});
        console.log(jQuery(document).height()+"ok");
});
</script>--> 	
</div>
  </div>
		  <div class="region region-righttbar">
    <div class="">
	<div id="floating_banner_right">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8246303492892480"
     data-ad-slot="9341806161"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
        jQuery(window).scroll(function() {
            if(jQuery(window).scrollTop()>0){
                var margintop=jQuery(window).scrollTop();
                jQuery('.region-righttbar #floating_banner_right').css("margin-top",margintop+"px");
            }
        });
</script>
</div>	
</div>
  </div>
		<!------- Topbar Starts --->
<div class="clear"></div>
		<div id="topbar">
<div class="left-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TC Top Ads -->
<ins class="adsbygoogle"
    style="display:inline-block;width:240px;height:90px"
    data-ad-client="ca-pub-8246303492892480"
    data-ad-slot="8025688041"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
 				<div id="logo">
									
					

                                 





								  					<a href="/">
					<img src=http://www.tellychakkar.com/sites/www.tellychakkar.com/files/telly-logo-tn.png title=tellychakkar.com class=img-fluid  />								   		</a>
				  								</div>

<div class="right-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TC Top Ads -->
<ins class="adsbygoogle"
    style="display:inline-block;width:240px;height:90px"
    data-ad-client="ca-pub-8246303492892480"
    data-ad-slot="8025688041"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
        
	<!------- adv Starts --->
        <div class="adv-section">
			<div class="leftcol col-8 col-m-12 col-s-12">
			
				  <div class="region region-header-col-one">
    <div id="block-block-281" class="block block-block clearfix">

    
  <div class="content">
    <div id="Top_Slide">
<div id="Most_Read">
<div id="slidesContainer">
		<div class="slide">
                     <div class="view view-most-read-content-first-3- view-id-most_read_content_first_3_ view-display-id-default view-dom-id-43ad6d8ec5dee10faf68b61f8c4f5f32">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div>        <span><div class="thumb"><a href="/tv/tv-news/not-going-be-afraid-of-repeating-my-favourite-outfit-6-times-row-nia-sharma-180317" class="pic"> <img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_190x125/public/images/story/2018/03/16/nia.jpg?itok=5QCaMw2x" alt="Nia Sharma" title="Not going to be afraid of repeating my favourite outfit 6 times in a row: Nia Sharma" /> <span class="ttip">Not going to be afraid of... </span></a>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div>        <span><div class="thumb"><a href="/tv/tv-news/meri-durga-s-wrap-party-leaves-paras-kalnawat-teary-eyed-180318" class="pic"> <img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_190x125/public/images/story/2018/03/16/pARAS.jpg?itok=lI7spd5Y" alt="Paras Kalnawat " title="Meri Durga’s wrap up party leaves Paras Kalnawat teary eyed" /> <span class="ttip">Meri Durga’s wrap up party leaves... </span></a>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div>        <span><div class="thumb"><a href="/tv/tv-news/anjali-get-kidnapped-zindagi-ki-mehek-180317" class="pic"> <img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_190x125/public/images/story/2018/03/16/ZKM.jpg?itok=jRGuvqcO" alt="Zindagi Ki Mehek " title="Anjali to get ‘kidnapped’ in Zindagi Ki Mehek " /> <span class="ttip">Anjali to get ‘kidnapped’ in... </span></a>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div>        <span><div class="thumb"><a href="/tv/tv-news/business-head-danish-reacts-salman-s-paycheck-dus-ka-dum-180318" class="pic"> <img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_190x125/public/images/story/2018/03/16/10.jpg?itok=9f9P9Fwu" alt="Business Head Danish reacts on Salman’s paycheck for 10 Ka Dum" title="Business Head Danish reacts on Salman’s paycheck for 10 Ka Dum" /> <span class="ttip">Business Head Danish reacts on... </span></a>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>		</div>
		<div class="slide">
                        <div class="view view-most-read-content-next-3- view-id-most_read_content_next_3_ view-display-id-default view-dom-id-4aeb53feb68b274cdf4894d982de5dbc">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div>        <span><div class="thumb"><a href="/tv/tv-news/shoaib-ibrahim-dipika-kakars-post-marriage-vows-180318" class="pic"> <img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_190x125/public/images/story/2018/03/16/DS.jpg?itok=ytGpJnNh" alt="Shoaib Ibrahim-Dipika Kakar" title="Shoaib Ibrahim-Dipika Kakar&#039;s post marriage vows " /> <span class="ttip">Shoaib Ibrahim-Dipika Kakar&#039;s... </span></a>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div>        <span><div class="thumb"><a href="/tv/tv-news/akshay-s-qualities-and-tiger-s-physical-strength-ayaan-s-dream-goals-180317" class="pic"> <img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_190x125/public/images/story/2018/03/16/Akshay%20and%20Ayaan.jpg?itok=VtY1g5zn" alt="Akshay’s qualities and Tiger’s physical strength – Ayaan’s dream goals" title="Akshay’s qualities and Tiger’s physical strength – Ayaan’s dream goals" /> <span class="ttip">Akshay’s qualities and Tiger’s... </span></a>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div>        <span><div class="thumb"><a href="/tv/tv-news/i-am-not-interested-dressing-heavy-clothes-and-overacting-the-hilt-kitu-gidwani-180318" class="pic"> <img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_190x125/public/images/story/2018/03/16/Kitu.jpg?itok=NLqGjqHP" alt="Kitu Gidwani" title="I am not interested in dressing up in heavy clothes and overacting to the hilt: Kitu Gidwani" /> <span class="ttip">I am not interested in dressing up... </span></a>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div>        <span><div class="thumb"><a href="/tv/tv-news/ranvijays-brother-harman-unravels-the-underwater-warriors-of-the-indian-navy-180318" class="pic"> <img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_190x125/public/images/story/2018/03/16/Harman%20Singha.jpg?itok=aNNXI9mc" alt="Harman unravels " title="Ranvijay&#039;s brother Harman unravels the underwater warriors of the Indian Navy " /> <span class="ttip">Ranvijay&#039;s brother Harman... </span></a>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>		</div>
</div>
</div>
</div>  </div>
</div>
<div class="">
	<!-- Google Web Analytics JavaScript Code Starts Here -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1727640-4', 'auto');
  ga('send', 'pageview');

</script>
<!-- Google Web Analytics JavaScript Code Ends Here -->	
</div>
<div id="block-block-459" class="block block-block clearfix">

    
  <div class="content">
     <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

_atrk_opts = { atrk_acct:"tKrMh1awVK00iF", domain:"tellychakkar.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

//--><!]]>
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tKrMh1awVK00iF" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->   </div>
</div>
<div class="">
	 <!-- Taboola : Head ARTICLE-->
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/indiantelevisiondotcom-tellychakkar/loader.js');

//--><!]]>
</script><!-- END OF: Taboola -->	
</div>
  </div>
			</div>
			<div class="rightcol col-4 col-m-4 col-s-6 mobile-ad-banner">
						</div>
<div class="clearfix"></div>
			</div>
	<!------- adv ends --->
		</div>
		<!------- Topbar Ends --->
	</div>
		<!------- Nav Starts --->
		<div class="large" id="navbar">
		    <div class="pagewrap">
			<div class="logo"><a href="/"><img src="/images/tc-logo-small.png" alt="smalllogo"></a></div>
			<ul class="links inline main-menu"><li class="menu-39671 first"><a href="/node" title="Return to the front Page">home</a></li>
<li class="menu-52491"><a href="/tv" title="">TV</a></li>
<li class="menu-52451"><a href="/movie" title="">Movies</a></li>
<li class="menu-52411"><a href="/video" title="videos">Videos</a></li>
<li class="menu-39761"><a href="/photo">Photos</a></li>
<li class="menu-141979"><a href="/celebs" title="">Celebs</a></li>
<li class="menu-101178"><a href="/rankings">Rankings</a></li>
<li class="menu-144999"><a href="/lifestyle">Lifestyle</a></li>
<li class="menu-166789"><a href="/fun-zone/poll" title="">Poll</a></li>
<li class="menu-166849 last"><a href="/fan" title="">Fan</a></li>
</ul>			<div class="g-search">
<script>
  (function() {
    var cx = '004590074659933587618:h4mhutr9yvc';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
			</div>
			<div class="clearfix"></div>
		    </div>
<div class="clearfix"></div>
		</div>
		<!------- Nav Ends --->
<div class="clearfix"></div>
</div>


<!------- Topbar Ends --->

<div id="navtotop"></div>
<div id="mob_ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TC mobile banner 320x50 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-8246303492892480"
     data-ad-slot="2835902162"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="PageWrap">


<div id="Inner_Content">
<!------- Middle Content Starts --->




<!------- Middle Left Column 1 Starts --->
	<div class="Index_Col1">
          <div class="easy-breadcrumb"><a href="/" class="easy-breadcrumb_segment easy-breadcrumb_segment-front">Home</a><span class="easy-breadcrumb_segment-separator"> &gt; </span><a href="/tv" class="easy-breadcrumb_segment easy-breadcrumb_segment-1">Tv</a><span class="easy-breadcrumb_segment-separator"> &gt; </span><a href="/tv/tv-news" class="easy-breadcrumb_segment easy-breadcrumb_segment-2">Tv News</a></div>                                         	    
          
           		   <div class="region region-content">
    <div class="">
		<div class="visible-desktop hidden-mb">
<div class="Add_auto top_cnt_ads">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- AP_10345_Blend_In_TxtImg_665X120 -->
		<ins class="adsbygoogle"
		     style="display:inline-block;width:665px;height:120px"
		     data-ad-client="ca-pub-8246303492892480"
		     data-ad-slot="8197214497"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>
</div>	
</div>
<div class="">
	            <div class="Post_List">
       		<div class="Post_Name">News</div>			
          	<div class="Post_Title"><h1>Kapil Sharma &#039;tired&#039; of Sunil Grover spreading rumours</h1>
			  <p class="Post_Intro"></p>
			</div>		    
			<div class="Post-By-Line">
    
				<div class="Author">
					<div class="Pic">  <div class="user-picture">
    <a href="/users/tellychakkarteam" title="View user profile."><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/thumbnail/public/pictures/picture-11-1519368315.png?itok=RniahDq6" alt="TellychakkarTeam&#039;s picture" title="TellychakkarTeam&#039;s picture" /></a>  </div>
</div>
					<div>
						<div class="Name">By <span rel="sioc:has_creator"><a href="#">TellychakkarTeam</a></span></div>
						<div class="Date">						19 Mar 2018 01:14 PM						</div>
					</div>
				</div>
				<div class="Share">
					 <ul>
                        <li><a href="whatsapp://send?text=http://www.tellychakkar.com/tv/tv-news/kapil-sharma-tired-of-sunil-grover-spreading-rumours-180319"  data-text="Kapil Sharma &#039;tired&#039; of Sunil Grover spreading rumours"><i class="fa fa-whatsapp fa-3 watsapp" aria-hidden="true"></i></a></li>                
                        <li><a onClick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.tellychakkar.com/tv/tv-news/kapil-sharma-tired-of-sunil-grover-spreading-rumours-180319&p[images][0]=&p[title]=Kapil Sharma &amp;#039;tired&amp;#039; of Sunil Grover spreading rumours&p[summary]=" class="fb" target="_blank">
                        <i class="fa fa-facebook-square fa-3 blue" aria-hidden="true"></i></a></li>
                        <li><a onClick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="http://twitter.com/home?status=http://www.tellychakkar.com/tv/tv-news/kapil-sharma-tired-of-sunil-grover-spreading-rumours-180319" class="twitter" target="_blank"><i class="fa fa-twitter-square fa-3 lblue" aria-hidden="true"></i></a></li>
                        <li><a onClick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="https://plus.google.com/share?url=http://www.tellychakkar.com/tv/tv-news/kapil-sharma-tired-of-sunil-grover-spreading-rumours-180319" class="gplus" target="_blank"><i class="fa fa-google-plus-square fa-3 gplus " aria-hidden="true"></i></a></li>
                        <li><a onClick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tellychakkar.com/tv/tv-news/kapil-sharma-tired-of-sunil-grover-spreading-rumours-180319&title=Kapil Sharma &amp;#039;tired&amp;#039; of Sunil Grover spreading rumours&source=Tellychakkar" class="linkedIn" target="_blank"><i class="fa fa-linkedin-square fa-3 linkedin" aria-hidden="true"></i></a></li>
                    </ul>

				</div>
<div class="clearfix"></div>
			</div>
			<div class="Post-By-Line" style="display:none;">
				<div class="Share">
																			</div>
<div class="clearfix"></div>
			</div>
          	<!-- <div class="Post_Meta">19 Mar 2018 01:14 PM | <span rel="sioc:has_creator"><a href="#">TellychakkarTeam</a></span></div> -->
          	<div class="Post_Pic">
			<div class="live-tag"></div>
    			<img src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_665x429/public/images/story/2018/03/19/Kapil.jpg?itok=W7XU-X1g">          
<div class="clearfix"></div>
			</div>
            <!--<script type="text/javascript" src="//ht-intellychakkar.hoverr.media/js/tera_tellychakkar.js" async></script>-->

         	<div class="Post_Info">
            	 <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"> <p><strong>Mumbai</strong>: Popular comedian Kapil Sharma has accused his former <em>The Kapil Sharma Show</em> co-star Sunil Grover of lying about not calling him for his upcoming show.</p><p>Kapil is returning to the small screen with his new show <em>Family Time With Kapil Sharma</em>.</p><p>A fan asked Sunil about working with Kapil again after doing shows like <em>Comedy Nights with Kapil</em> and <em>The Kapil Sharma Show</em>.</p><p>Sunil tweeted, "There are more people who asked me the same question. But I didn't get a call for this show ('Family Time With Kapil Sharma'). My phone number is the same."</p><p>"I waited, but now I have signed something else," he added.</p><p>On Sunday, Kapil, who had a mid-air fight with Sunil last year, decided to keep "nothing personal" and reply back to Sunil in a series of tweets.</p><p>"Paji (Sunil) I called you more than 100 times and went to your house to meet you twice. Every time you were out for some show. Please don't spread rumours that I didn't call you," Kapil tweeted.</p><p>"He is lying. I called him 100 times and sent my people to his home. Even I went to his home to meet him for the show but now I will not let anybody take advantage on my name. Enough is enough," he further wrote.</p><p>"I know the people who are working behind you. Trust me, you will get nothing. Take care," he added.</p><p>A Twitter user showed support to Kapil.</p><p>After which Kapil wrote, "Yes, I love him but sometimes it hurts a lot when you do a lot of hard work for somebody and he just wants fame in your name."</p><p>"I don't want his support but at least he should not spread rumours. I am tired of all this," he added.</p><p>(Source: IANS)</p> </div></div></div>            	       
				
				<!-- <br /><br />
				<div id="vt-editorial-player"></div>
				<script type="text/javascript">
				window.__ventunoplayer = window.__ventunoplayer||[];
				window.__ventunoplayer.push({publisher_key : '57e13153ab731', slot_id : '547', holder_id : 'vt-editorial-player', player_type: 'ep'});
				</script>
				<script type="text/javascript" src="https://pl.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js"></script>
				<br /><br />   	-->
       	  	</div>
            <!--<script type="text/javascript" src="//ht-intellychakkar.hoverr.media/js/tera_tellychakkar.js" async></script>-->
 
            

			<div class="Post_Share">
			<ul>
				<li><a href="whatsapp://send" onclick="wa.send('btn2');" data-text="Kapil Sharma &#039;tired&#039; of Sunil Grover spreading rumours" data-href="http://www.tellychakkar.com/tv/tv-news/kapil-sharma-tired-of-sunil-grover-spreading-rumours-180319" class="wa_btn wa_btn_m" style="display:none">Share</a></li>
				<li><a onClick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.tellychakkar.com/tv/tv-news/kapil-sharma-tired-of-sunil-grover-spreading-rumours-180319&p[images][0]=&p[title]=Kapil Sharma &amp;#039;tired&amp;#039; of Sunil Grover spreading rumours&p[summary]=" class="fb" target="_blank"><img src="/images/social-icons/fb.png" alt="fnblogo"/></a></li>
				<li><a onClick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="http://twitter.com/home?status=http://www.tellychakkar.com/tv/tv-news/kapil-sharma-tired-of-sunil-grover-spreading-rumours-180319" class="twitter" target="_blank"><img src="/images/social-icons/twitter.png" alt="twblogo" /></a></li>
				<li><a onClick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="https://plus.google.com/share?url=http://www.tellychakkar.com/tv/tv-news/kapil-sharma-tired-of-sunil-grover-spreading-rumours-180319" class="gplus" target="_blank"><img src="/images/social-icons/google+.png" alt="gpluslogo"/></a></li>
				<li><a onClick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tellychakkar.com/tv/tv-news/kapil-sharma-tired-of-sunil-grover-spreading-rumours-180319&title=Kapil Sharma &amp;#039;tired&amp;#039; of Sunil Grover spreading rumours&source=Tellychakkar" class="linkedIn" target="_blank"><img src="/images/social-icons/linkedin.png" alt="linklogo"/></a></li>
			</ul>
				                            </div>
            
            <div class="Tags"><strong class="redtxt">Tags &gt;</strong>
                <a href='/tags/kapil-sharma'>Kapil Sharma</a>, <a href='/tags/the-kapil-sharma-show'>The Kapil Sharma Show</a>, <a href='/tags/comedian'>comedian</a>, <a href='/tags/comedy-nights-with-kapil'>Comedy Nights with Kapil</a>, <a href='/tags/sunil-grover'>Sunil Grover</a>,             </div>
        </div>
    	 <a href='/tv/tv-news/esha-deol-reveals-first-look-of-short-film-180319' title='Esha Deol reveals first look of short film' class='Prev_Post'>Esha Deol reveals first look of short film</a>         <a href="/tv/tv-news/not-sneha-akshara-vrushika-finalized-tamanna-180319" title="Not Sneha, Akshara but Vrushika finalized for Tamanna" class="Next_Post" >Not Sneha, Akshara but Vrushika finalized for Tamanna</a><script async src="http://platform.twitter.com/widgets.js" charset="utf-8"></script>		
             	
</div>
  </div>
		  
        

		  <div class="region region-content-bottom">
    <div id="comments">
	<div class="GrayBar"><h2>Add new comment</h2></div>
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments" data-href="http://www.tellychakkar.com/tv/tv-news/kapil-sharma-tired-of-sunil-grover-spreading-rumours-180319" data-num-posts="15" data-width="665" data-colorscheme="light"></div></div>   
<div id="block-block-1229" class="block block-block clearfix">

    
  <div class="content">
     <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });

//--><!]]>
</script>  </div>
</div>
<div id="block-block-1049" class="block block-block clearfix">

    
  <div class="content">
     <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Match content responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8246303492892480" data-ad-slot="4717684897" data-ad-format="autorelaxed"></ins>
<script>
<!--//--><![CDATA[// ><!--

(adsbygoogle = window.adsbygoogle || []).push({});

//--><!]]>
</script>  </div>
</div>
	<div class="Related_Post">
            	<div class="Redbar">
            	  <h2>Also See</h2>
		</div>
				  <div class="view view-Similar-Entries-by-term-also-see view-id-Similar_Entries_by_term_also_see view-display-id-block view-dom-id-66fc196a219834a725d3841a3b1d4325">
        
  
  
      <div class="view-content">
          <ul>          <li class=""><div class="Thumb">
<div class="field-content"><a href="/tv/tv-news/gutthi-turn-chutki-sunil-grovers-comedy-show-star-plus-319"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2014/01/11/sunil-grover.jpg?itok=iJi6HQf5" alt="Sunil Grover" title="Sunil Grover" /></a></div><div class="field-content"></div><div class="field-content"></div></div>
<div class="title"><span><a href="/tv/tv-news/gutthi-turn-chutki-sunil-grovers-comedy-show-star-plus-319">Gutthi to turn into Chutki for Sunil Grover&#039;s comedy show on Star Plus</a></span></div></li>
          <li class=""><div class="Thumb">
<div class="field-content"><a href="/tv/tv-news/everyone-was-worried-when-sunil-left-comedy-nights-kapils-show-and-he-knows-his-job-well"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2014/01/13/kiku.jpg?itok=ITekWson" alt="" /></a></div><div class="field-content"></div><div class="field-content"></div></div>
<div class="title"><span><a href="/tv/tv-news/everyone-was-worried-when-sunil-left-comedy-nights-kapils-show-and-he-knows-his-job-well">Everyone was worried when Sunil left, but Comedy Nights is Kapil&#039;s show and he knows his job well: Kiku &quot;Palak&quot; Sharda</a></span></div></li>
          <li class=""><div class="Thumb">
<div class="field-content"><a href="/tv/tv-news/kavi-gets-funny-after-rishtacom"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2010/06/01/kavi.jpg?itok=EMS6D3b9" alt="Kavi Shastri" title="Kavi Shastri" /></a></div><div class="field-content"></div><div class="field-content"></div></div>
<div class="title"><span><a href="/tv/tv-news/kavi-gets-funny-after-rishtacom">Kavi gets funny after Rishta.com</a></span></div></li>
          <li class=""><div class="Thumb">
<div class="field-content"><a href="/tv/tv-news/sonia-rakkar-wishes-be-associated-colors-comedy-nights-kapil"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2013/07/26/Sonia%20Rakka.jpg?itok=WSLROTv8" alt="Sonia Rakkar" title="Sonia Rakkar" /></a></div><div class="field-content"></div><div class="field-content"></div></div>
<div class="title"><span><a href="/tv/tv-news/sonia-rakkar-wishes-be-associated-colors-comedy-nights-kapil">Sonia Rakkar wishes to be associated with Colors’ Comedy Nights With Kapil</a></span></div></li>
          <li class=""><div class="Thumb">
<div class="field-content"><a href="/tv/tv-news/gutthi-grover-comedy-kapil-reunite-muscat-public-demand"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2013/11/25/gutthi.jpg?itok=OymZTsZk" alt="Sunil Grover and Kapil Sharma" title="Sunil Grover and Kapil Sharma" /></a></div><div class="field-content"></div><div class="field-content"></div></div>
<div class="title"><span><a href="/tv/tv-news/gutthi-grover-comedy-kapil-reunite-muscat-public-demand">&#039;Gutthi&#039; Grover-Comedy &#039;Kapil&#039; reunite in Muscat on public demand</a></span></div></li>
          <li class=""><div class="Thumb">
<div class="field-content"><a href="/tv/tv-news/sunil-grover-aka-gutthi-confirms-he-not-returning-comedy-nights-kapil"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2013/11/19/Sunil%20Grover.jpg?itok=teyI5mDy" alt="Sunil Grover" title="Sunil Grover" /></a></div><div class="field-content"></div><div class="field-content"></div></div>
<div class="title"><span><a href="/tv/tv-news/sunil-grover-aka-gutthi-confirms-he-not-returning-comedy-nights-kapil">Sunil Grover aka Gutthi confirms that he is not returning to Comedy Nights With Kapil  </a></span></div></li>
      </ul>    </div>
  
  
  
  
  
  
</div>	
     </div>
	<div class="Related_Post">
            	<div class="Redbar">
            	  <h2>Latest</h2>
		</div>

		  <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-564a49aa5ddb51b7eaeb477480f12354">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <div class="Thumb"><a href="/tv/tv-news/my-co-stars-bring-out-the-best-me-saurabh-shukla-180319"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2018/03/19/SS.jpg?itok=r7pXrXHT" alt="Saurabh Shukla" title="My co-stars bring out the best in me: Saurabh Shukla" /></a></div>    
          <div class="title"><a href="http://tellychakkar.com/tv/tv-news/my-co-stars-bring-out-the-best-me-saurabh-shukla-180319">My co-stars bring out the...</a></div>  </li>
          <li class="">  
          <div class="Thumb"><a href="/tv/tv-news/bollywood-not-very-important-me-jennifer-winget-180319"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2018/03/19/Jennifer%20winget.jpg?itok=C-Nb3khz" alt="Jennifer Winget" title="Bollywood is not very important for me: Jennifer Winget" /></a></div>    
          <div class="title"><a href="http://tellychakkar.com/tv/tv-news/bollywood-not-very-important-me-jennifer-winget-180319">Bollywood is not very...</a></div>  </li>
          <li class="">  
          <div class="Thumb"><a href="/tv/tv-news/not-sneha-akshara-vrushika-finalized-tamanna-180319"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2018/03/19/Tamanna.jpg?itok=yC41oPpf" alt="Sneha, Akshara, Vrushika" title="Not Sneha, Akshara but Vrushika finalized for Tamanna" /></a></div>    
          <div class="title"><a href="http://tellychakkar.com/tv/tv-news/not-sneha-akshara-vrushika-finalized-tamanna-180319">Not Sneha, Akshara but...</a></div>  </li>
          <li class="">  
          <div class="Thumb"><a href="/tv/tv-news/esha-deol-reveals-first-look-of-short-film-180319"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2018/03/19/Esha%20Deol.jpg?itok=0xhLCZ_u" alt="Esha Deol" title="Esha Deol reveals first look of short film" /></a></div>    
          <div class="title"><a href="http://tellychakkar.com/tv/tv-news/esha-deol-reveals-first-look-of-short-film-180319">Esha Deol reveals first...</a></div>  </li>
          <li class="">  
          <div class="Thumb"><a href="/tv/features/congratulations-nakuul-mehta-the-insta-king-of-the-week-180318"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2018/03/16/Nakul.jpg?itok=VDFXPH79" alt="Congratulations: Nakuul Mehta is the INSTA King of the week!" title="Congratulations: Nakuul Mehta is the INSTA King of the week!" /></a></div>    
          <div class="title"><a href="http://tellychakkar.com/tv/features/congratulations-nakuul-mehta-the-insta-king-of-the-week-180318">Congratulations: Nakuul...</a></div>  </li>
          <li class="">  
          <div class="Thumb"><a href="/tv/features/congratulations-charlie-chauhan-the-insta-queen-of-the-week-180318"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2018/03/16/Charlie.jpg?itok=f1ylqm3F" alt="Charlie Chauhan" title="Congratulations: Charlie Chauhan is the INSTA Queen of the week!" /></a></div>    
          <div class="title"><a href="http://tellychakkar.com/tv/features/congratulations-charlie-chauhan-the-insta-queen-of-the-week-180318">Congratulations: Charlie...</a></div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
        </div>
<div class="">
	 <!-- Taboola : body-->
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({flush: true});

//--><!]]>
</script><!-- END OF: Taboola -->	
</div>
<div class="">
	<div class="hide-ad-mb"><div class="Add_auto">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- AP_10345_Blend_In_TxtImg_665X280 -->
		<ins class="adsbygoogle"
		     style="display:inline-block;width:665px;height:280px"
		     data-ad-client="ca-pub-8246303492892480"
		     data-ad-slot="9673947695"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div></div>	
</div>
  </div>
 
    </div>
<!------- Middle Left Column 1 Ends --->
    
	<!------- Middle Right Column Starts --->
    <div class="Index_Col3">
	  <div class="region region-content-top-right">
    <div class="">
	<style type="text/css">
.showters .wrapper.deck .base-widget .widget-body {
    position: relative;
    max-width: 450px;
    width: 100%;
    margin: 0 auto;
}
}
</style>
<div class="showters">

<script type='text/javascript' src='https://www.showt.com/widgets/index.js' data-showtbox-include data-snippet-data='eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJ3aWRnZXRfdHlwZSI6InNob3d0Ym94Iiwic2hvd3RlZV9pZCI6Img3V1FxbFlBIiwiaGVpZ2h0IjoiMzAwcHgiLCJ3aWR0aCI6IjMwMHB4Iiwic2hvd3RlZV9oaW50IjoiIiwid2lkZ2V0X2xhbmciOiJFTiIsInNpemVfdHlwZSI6Im1lZGl1bSIsIndpZGdldF9jb3VudHJ5IjoiVVMiLCJhZF9zbG90IjozLCJwdWJsaXNoZXJfZWRpdGlvbnMiOiJpbl9lbixpbl9oaSxpbl9ibiIsInRhZ19yZWYiOiIiLCJ3ZWJzaXRlIjoiIiwid2lkZ2V0X2lkIjoiZTdiZWE3NTQtZjlmZi00ZTViLWIzNGMtMzMzZDljOWJiYjZjIiwidXNlcl9pZCI6IjM0MmE3YTIwLWY4ODQtMTFlNy04ZDI0LThmMDMxYzdhNTI5ZSIsInBhcnRuZXJfaWQiOiI1YmM3YjEwYS0yMzg0LTQ4YjYtOWJmNy1mYWU4MWFmYTEwODgiLCJjYXB0Y2hhX3R5cGUiOiJub25lIn0.abWMUEw_3Hk-OSuA8ERghwJ_KMpPuyqesDG19uKWDYM' charset='utf-8'></script>

<!--<script type='text/javascript' src='https://www.showt.com/widgets/index.js' data-showtbox-include data-snippet-data='eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJ3aWRnZXRfdHlwZSI6InNob3d0Ym94Iiwic2hvd3RlZV9pZCI6Img3V1FxbFlBLHdLSlJQeUVRLGRvUjVzZzZVLE9BQXp0ZVNGLENMYXEzOTA2LFp0VzJrRkxoLHA4NGo3ZDd2IiwiaGVpZ2h0IjoiMzAwcHgiLCJ3aWR0aCI6IjMwMHB4Iiwic2hvd3RlZV9oaW50IjoiIiwid2lkZ2V0X2xhbmciOiJFTiIsInNpemVfdHlwZSI6Im1lZGl1bSIsIndpZGdldF9jb3VudHJ5IjoiVVMiLCJhZF9zbG90IjozLCJwdWJsaXNoZXJfZWRpdGlvbnMiOiJpbl9lbixpbl9oaSxpbl9ibiIsInRhZ19yZWYiOiIiLCJ3ZWJzaXRlIjoiIiwid2lkZ2V0X2lkIjoiZTkxMTE4MTMtMzdiMC00MWIxLTkyNmYtMWMzODRiMTQzNTZhIiwidXNlcl9pZCI6IjM0MmE3YTIwLWY4ODQtMTFlNy04ZDI0LThmMDMxYzdhNTI5ZSIsInBhcnRuZXJfaWQiOiI1YmM3YjEwYS0yMzg0LTQ4YjYtOWJmNy1mYWU4MWFmYTEwODgiLCJjYXB0Y2hhX3R5cGUiOiJub25lIn0.h_C9UCMDAkMq3R6uJPtwEvrGDxcfqQgsc52k08yuA5c' charset='utf-8'></script>-->


<div class="showt_footer"><img src="http://www.tellychakkar.com/images/img-showt-btm.png" style="display:none;">
<img src="http://www.tellychakkar.com/images/star-of-the-week.png" style="display:block;width:300px; height:162px;">

</div>
</div>	
</div>
<div class="row add-full pad-tb ad-300x300 adtag">
	 <ins data-revive-zoneid="709" data-revive-id="f12648374ec2517514a3331d6992c87e"></ins>
<script async="" src="//openx.radioandmusic.com/www/delivery/asyncjs.php"></script>	
</div>
<div class="Add_300x250">
<div class="ad_300x250 adtag"><ins data-revive-zoneid="769" data-revive-id="f12648374ec2517514a3331d6992c87e"></ins>
<script async src="//openx.radioandmusic.com/www/delivery/asyncjs.php"></script></div>

</div>	<div class="">
	<div class="view view-inside-right-section-photos view-id-inside_right_section_photos view-display-id-block_1 view-dom-id-f5bd83677a9c8baf7cd99be282a447f5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    


<div class="Wallpapers">
		<a href="/photo/slideshow"><h2 class="title"><span>Slideshow</span></h2></a>
<h3><span><a href="/photo/slideshow/tiger-disha-grace-tvs-high-feverdance-ka-naya-tevar-180318">Tiger &amp; Disha grace &amp;TV&#039;s High Fever...</a></span></h3>
<div class="image">
<div><a href="/photo/slideshow/tiger-disha-grace-tvs-high-feverdance-ka-naya-tevar-180318"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_300x450/public/images/content_slideshow/2018/03/16/5_0.jpg?itok=w0ixXruc" alt="Tiger &amp; Disha grace &amp;TV&#039;s High Fever...Dance Ka Naya Tevar" title="Tiger &amp; Disha grace &amp;TV&#039;s High Fever...Dance Ka Naya Tevar" /></a></div></div>	

<div class="Click_More">more slideshows <a href="/photo/slideshow">Click Here</a></div>
</div>	







  </div>
    </div>
  
  
  
  
  
  
</div>	
</div>
<div id="block-block-1769" class="block block-block clearfix">

    
  <div class="content">
     <!----<div class="Add_300x250">
<a href="http://esc.offerit.com/track/ODUuMTg1LjE4NS4xODkuMC4wLjAuMC4wLjAuMC4w" target="_blank"><img src="/sites/www.tellychakkar.com/themes/garland/images/phobia-27052016.jpg"></a>
</div>--->
<iframe width="300" height="250" scrolling="No" frameborder="0" marginheight="0" marginwidth="0" src="http://adnet.affinity.com/adiframe/3.0/5359.1/4691967/0/170/ADTECH;target=_blank;grp=[group];rdclick="></iframe>   </div>
</div>
<div class="">
	 <!-- Javascript tag  -->
<!-- begin ZEDO for channel:  Tellychakkar , publisher: TellyChakkar , Ad Dimension: Medium Rectangle - 300 x 250 -->
<script language="JavaScript">
<!--//--><![CDATA[// ><!--

var zflag_nid="1364"; var zflag_cid="744"; var zflag_sid="357"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 

//--><!]]>
</script><script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script><!-- end ZEDO for channel:  Tellychakkar , publisher: TellyChakkar , Ad Dimension: Medium Rectangle - 300 x 250 -->	
</div>
<div class="">
	<div class="Add_auto">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- AP_10345_Blend_In_TxtImg_300X250 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-8246303492892480"
	     data-ad-slot="5682570090"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	</div>	
</div>
<div class="">
	 <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });

//--><!]]>
</script><div id="taboola-right-rail-alternating-thumbnails"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-rr',
    container: 'taboola-right-rail-alternating-thumbnails',
    placement: 'Right Rail Alternating Thumbnails',
    target_type: 'mix'
  });

//--><!]]>
</script><div id="taboola-right-rail-organic-thumbnails"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-rr',
    container: 'taboola-right-rail-organic-thumbnails',
    placement: 'Right Rail Organic Thumbnails',
    target_type: 'mix'
  });

//--><!]]>
</script>	
</div>
<div class="Top_Production">
	<div class="view view-special-block view-id-special_block view-display-id-block_2 view-dom-id-ae674a0dabdf9e6a2357be6c102f0ec6">
            <div class="view-header">
       <h2><a href="/photo/wallpaper">Hot Downloads</a></h2>     </div>
  
  
  
      <div class="view-content">
        <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/wallpaper/divyanka-tripathi"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2013/06/05/divyanka-tripathi01-1280x1024.jpg?itok=XY6JPEHw" alt="Divyanka Tripathi" title="Divyanka Tripathi" /></a></div>    
          <div class="pName"><a href="/photo/wallpaper/divyanka-tripathi">Divyanka Tripathi</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/wallpaper/madalsa-sharma-556"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2014/05/02/madalsa-sharma01-1280x1024.jpg?itok=BR3F35xe" alt="Madalsa Sharma" title="Madalsa Sharma" /></a></div>    
          <div class="pName"><a href="/photo/wallpaper/madalsa-sharma-556">Madalsa Sharma</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/wallpaper/rakesh-paul"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2013/06/01/rakesh-paul01-1280x1024.jpg?itok=qYRMgA2h" alt="Rakesh Paul" title="Rakesh Paul" /></a></div>    
          <div class="pName"><a href="/photo/wallpaper/rakesh-paul">Rakesh Paul</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/wallpaper/yami-gautam-282"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2014/05/28/yami-gautam01-1280x1024.jpg?itok=S9Fyt-HY" alt="Yami Gautam" title="Yami Gautam" /></a></div>    
          <div class="pName"><a href="/photo/wallpaper/yami-gautam-282">Yami Gautam</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/wallpaper/prerna-wanvari-150112"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2015/01/12/prerna-wanvari06-1280x1024.jpg?itok=AbucMSk2" alt="Prerna Wanvari" title="Prerna Wanvari" /></a></div>    
          <div class="pName"><a href="/photo/wallpaper/prerna-wanvari-150112">Prerna Wanvari</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/inspirations/sangram-singh-160930"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2016/09/30/Untitled-1.jpg?itok=wBFE3tCz" alt="Sangram Singh" title="Sangram Singh" /></a></div>    
          <div class="pName"><a href="/photo/inspirations/sangram-singh-160930">Sangram Singh</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/wallpaper/shalini-khanna"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2013/06/04/shalini-khanna01-1280x1024.jpg?itok=Q_Yibiia" alt="Shalini Khanna" title="Shalini Khanna" /></a></div>    
          <div class="pName"><a href="/photo/wallpaper/shalini-khanna">Shalini Khanna</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/wallpaper/parth-samthaan-160326"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2016/03/26/parth%201280x1024.jpg?itok=rbxnBwib" alt="Parth Samthaan" title="Parth Samthaan" /></a></div>    
          <div class="pName"><a href="/photo/wallpaper/parth-samthaan-160326">Parth Samthaan</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/wallpaper/veena-malik-1"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2013/05/28/veena-malik05-1280x1024.jpg?itok=2_cpNfBB" alt="Veena Malik" title="Veena Malik" /></a></div>    
          <div class="pName"><a href="/photo/wallpaper/veena-malik-1">Veena Malik</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/inspirations/forrest-gump-150515"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2015/05/15/forrest%20gump%201280x1024.jpg?itok=uOA768OB" alt="Forrest Gump " title="Forrest Gump " /></a></div>    
          <div class="pName"><a href="/photo/inspirations/forrest-gump-150515">Forrest Gump </a></div>    </div>
    </div>
  
  
  
  
  
  
</div>	
</div>
  </div>
   
	  <div class="region region-content-bottom-right">
    <div class="">
	<div class="view view-inside-right-section-funzone2 view-id-inside_right_section_funzone2 view-display-id-block view-dom-id-175609bd79b9c3c468faff29fcfd2a02">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="Poll">
			<a href="/fun-zone/poll"><h2 class="bgred"><span>poll</span></h2></a>
            <p><span class="field-content"><a href="/fun-zone/poll/which-tv-actress-looks-pretty-nose-ring-180316">Which TV actress looks pretty with a nose ring? </a></span></p>
			<div class="image">
				<div><a href="/fun-zone/poll/which-tv-actress-looks-pretty-nose-ring-180316"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_300x450/public/images/poll/2018/03/16/POLL465.jpg?itok=0xmyNAdd" alt="Which TV actress looks pretty with a nose ring? " title="Which TV actress looks pretty with a nose ring? " /></a></div>				<span><a href="http://tellychakkar.com/fun-zone/poll/which-tv-actress-looks-pretty-nose-ring-180316" class="votenow">Vote Now</a></span>			</div>
			<div class="Click_More">previous polls <a href="/fun-zone/poll">Click Here</a></div>
</div>


  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    <div class="Poll">
			<a href="/fun-zone/poll"><h2 class="bgred"><span>poll</span></h2></a>
            <p><span class="field-content"><a href="/fun-zone/poll/will-you-miss-watching-shaleen-malhotra-laado-2-180313">Will you miss watching Shaleen Malhotra in Laado 2?</a></span></p>
			<div class="image">
				<div><a href="/fun-zone/poll/will-you-miss-watching-shaleen-malhotra-laado-2-180313"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_300x450/public/images/poll/2018/03/13/2sde2iqy.jpg?itok=DXpDRcGe" alt="Will you miss watching Shaleen Malhotra in Laado 2?" title="Will you miss watching Shaleen Malhotra in Laado 2?" /></a></div>				<span><a href="http://tellychakkar.com/fun-zone/poll/will-you-miss-watching-shaleen-malhotra-laado-2-180313" class="votenow">Vote Now</a></span>			</div>
			<div class="Click_More">previous polls <a href="/fun-zone/poll">Click Here</a></div>
</div>


  </div>
    </div>
  
  
  
  
  
  
</div>	
</div>
  </div>
  
	</div>
    <!------- Middle Right Column 3 Ends --->

<!------- Middle Content Ends --->    
</div>

<!------- Past 7 Days Starts --->
</div>
			  <div class="region region-weekendbar">
    <div class="">
	
 <div id="Past_7Days_Full">


<div id="Past_7Days">
    	<div class="col-2">
<div class="red-box"><p class="past-seven">past seven days</p></div>
</div>

<div class="col-10">
<ul>
			<li><a rel='lightmodal[|width:980px; height:945px; scrolling: no;]' href='/past-seven-days/20180318'>Sun</a><span class='Post_Date'>18 Mar</span></li><li><a rel='lightmodal[|width:980px; height:945px; scrolling: no;]' href='/past-seven-days/20180317'>Sat</a><span class='Post_Date'>17 Mar</span></li><li><a rel='lightmodal[|width:980px; height:945px; scrolling: no;]' href='/past-seven-days/20180316'>Fri</a><span class='Post_Date'>16 Mar</span></li><li><a rel='lightmodal[|width:980px; height:945px; scrolling: no;]' href='/past-seven-days/20180315'>Thu</a><span class='Post_Date'>15 Mar</span></li><li><a rel='lightmodal[|width:980px; height:945px; scrolling: no;]' href='/past-seven-days/20180314'>Wed</a><span class='Post_Date'>14 Mar</span></li><li><a rel='lightmodal[|width:980px; height:945px; scrolling: no;]' href='/past-seven-days/20180313'>Tue</a><span class='Post_Date'>13 Mar</span></li><li><a rel='lightmodal[|width:980px; height:945px; scrolling: no;]' href='/past-seven-days/20180312'>Mon</a><span class='Post_Date'>12 Mar</span></li>		</ul>
    </div>
</div>
 </div>

	
</div>
  </div>
<div id="PageWrap">
<!------- Past 7 Days Ends --->
<!------- Around The Web Starts --->
<div class="clearfix"></div>
</div>
<footer>
<div id="Footer_Other">
		  <div class="region region-footer-row-one">
    <div class="">
	 <h2 class="blurry-text">Around the web</h2>
<div id="PageWrap">
<div id="taboola-below-homepage-thumbnails"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

if (jQuery("body").hasClass("not-front")) {
      jQuery("#Footer_Other > div > div > h2").css("display","none");
}


  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr-hb',
    container: 'taboola-below-homepage-thumbnails',
    placement: 'Below Homepage Thumbnails',
    target_type: 'mix'
  });

//--><!]]>
</script></div>
<style>
<!--/*--><![CDATA[/* ><!--*/

#Footer_Other #PageWrap .trc_rbox_header_span{ display:none; }

/*--><!]]>*/
</style>	
</div>
  </div>
 
</div>
<!------- Around The Web Ends --->

<!------- Footer Starts --->
<div id="Footer_Main">
	<div class="footer-logo">
<img src="http://www.tellychakkar.com/images/logo-footer.png">
</div>
	<div class="footer-login"><div class="Login"><a href="/user/register">Signup</a> &nbsp;|&nbsp; <a href="/user">Login</a> </div>
    <div class="Search">
      <form action="/tv/tv-news/kapil-sharma-tired-of-sunil-grover-spreading-rumours-180319" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." onblur="if(this.value==&#039;&#039;){this.value = &#039;Search&#039;;}" onfocus="if(this.value==&#039;Search&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="image" id="edit-submit--2" name="submit" src="/sites/www.tellychakkar.com/themes/garland/images/search-icon.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-wt3YPyN75NLQGY8UxNXRVTQQwgrpqVdVdgKlvYP6Zko" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div></div>
    
	<div id="Footer_Menus">
	<ul><li><h5 class="upper bold"><a href="/tv">TV</a></h5></li><li><a href="/tv/news">News</a></li><li><a href="/tv/lifestyle">Lifestyle</a></li><li><a href="/tv/behind-the-lens">Behind the lens</a></li><li><a href="/tv/features">Features</a></li><li><a href="/tv/gossip">Gossip</a></li><li><a href="/tv/interviews">Interviews</a></li><li><a href="/tv/releases">Releases</a></li><li><a href="/tv/star-gazing">star gazing</a></li><li><a href="/tv/sponsored">Sponsored</a></li><li><a href="/tv/year-ender">Year Ender</a></li></ul><ul><li><h5 class="upper bold"><a href="/movie">Movies</a></h5></li><li><a href="/movie/news">News</a></li><li><a href="/movie/interviews">interviews</a></li><li><a href="/movie/releases">releases</a></li><li><a href="/movie/gossip">gossip</a></li><li><a href="/movie/features">Features</a></li><li><a href="/movie/year-ender">Year Ender</a></li></ul><ul><li><h5 class="upper bold"><a href="/video">Videos</a></h5></li><li><a href="/stylefiles">Stylefiles</a></li></ul><ul><li><h5 class="upper bold"><a href="/photo">Photos</a></h5></li><li><a href="/photo/pic-of-the-day">Pic of the day</a></li><li><a href="/photo/slideshow">Slideshows</a></li><li><a href="/photo/wallpaper">Wallpapers</a></li><li><a href="/photo/inspirations">inspirations</a></li></ul><ul><li><h5 class="upper bold"><a href="/celebs">Celebs</a></h5></li><li><a href="/celebs/tv">TV</a></li><li><a href="/celebs/bollywood">Bollywood</a></li></ul><ul><li><h5 class="upper bold"><a href="/rankings">Rankings</a></h5></li></ul><ul><li><h5 class="upper bold"><a href="/lifestyle">Lifestyle</a></h5></li><li><a href="/lifestyle/fashion">Fashion</a></li><li><a href="/lifestyle/fitness">Fitness</a></li><li><a href="/lifestyle/food">Food</a></li><li><a href="/lifestyle/money">Money</a></li><li><a href="/lifestyle/travel">Travel</a></li></ul><ul><li><h5 class="upper bold"><a href="/fun-zone/poll">Poll</a></h5></li></ul><ul><li><h5 class="upper bold"><a href="/fan">Fan</a></h5></li></ul><ul><li><h5 class="upper bold"><a href="/archive">archive</a></h5></li></ul>	</div>

   <div class="region region-footer-row-three">
    <div class="">
	 <!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

/* <![CDATA[ */
var google_conversion_id = 1010731742;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]]]><![CDATA[> */

//--><!]]>
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1010731742/?value=0&amp;guid=ON&amp;script=0" /></div>
</noscript>
 	
</div>
<div class="">
	 <!-- Google Code for www.tellychakkar.com Conversion Page --> <script type="text/javascript">
<!--//--><![CDATA[// ><!--

/* <![CDATA[ */
var google_conversion_id = 1010731742;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "JuYfCLHM32cQ3pX64QM"; var google_remarketing_only = false;
/* ]]]]><![CDATA[> */

//--><!]]>
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/1010731742/?label=JuYfCLHM32cQ3pX64QM&amp;guid=ON&amp;script=0" /></div>
</noscript>
 	
</div>
<div class="">
	 <script type="text/javascript">
<!--//--><![CDATA[// ><!--

document.onreadystatechange = function(e)
{
if( detectmob() == false){
if (document.readyState === 'complete')
    {
   var nav = jQuery('#navbar');
    var nav_pos = nav.offset();
	var element1=jQuery("#Inner_Content").children(".Index_Col1");
	var element2=jQuery("#Inner_Content").children(".Index_Col3");

	var contentleft=jQuery(element1).offset().top + jQuery(element1).outerHeight();
    var index_col3=jQuery(element2).offset().top + jQuery(element2).outerHeight();


	var windowheight=jQuery(window).height();

	 jQuery(window).scroll(function() {

		/**** Menu Scroll ***/
								if(jQuery(this).scrollTop() > nav_pos.top && nav.hasClass('large')){
		 nav.removeClass('large').addClass('small');
								}
								else if(jQuery(this).scrollTop() <= nav_pos.top && nav.hasClass('small')){
		 nav.removeClass('small').addClass('large');
								}
		/**** End Menu Scroll ***/

		if(contentleft<index_col3){
			if(jQuery(window).scrollTop()>contentleft-windowheight && jQuery(window).scrollTop()<index_col3-windowheight ){
				if(contentleft<1000)
                                      jQuery(element1).css("margin-top",0+"px");
                               else{
    				     margintop=windowheight+jQuery(window).scrollTop()-contentleft;
    				    jQuery(element1).css("margin-top",margintop+"px");
                              }
			}else if(jQuery(window).scrollTop()<contentleft-windowheight && jQuery(window).scrollTop()<index_col3-windowheight ){
				jQuery(element1).css("margin-top","0px");
			}
       		}else{
			if(jQuery(window).scrollTop()>index_col3-windowheight && jQuery(window).scrollTop()<contentleft-windowheight ){
				margintop=windowheight+jQuery(window).scrollTop()-index_col3;
				jQuery(element2).css("margin-top",margintop+"px");
			}else if(jQuery(window).scrollTop()<index_col3-windowheight && jQuery(window).scrollTop()<contentleft-windowheight ){
				jQuery(element2).css("margin-top","0px");
			}
		}
     });
}
}
}

function detectmob() { 
 if( navigator.userAgent.match(/Android/i)
 || navigator.userAgent.match(/webOS/i)
 || navigator.userAgent.match(/iPhone/i)
 || navigator.userAgent.match(/iPad/i)
 || navigator.userAgent.match(/iPod/i)
 || navigator.userAgent.match(/BlackBerry/i)
 || navigator.userAgent.match(/Windows Phone/i)
 ){
    return true;
  }
 else {
    return false;
  }
}

//--><!]]>
</script>	
</div>
<div class="">
	 <script>
<!--//--><![CDATA[// ><!--
var isAdBlockActive=true;
//--><!]]>
</script><script src="/sites/www.tellychakkar.com/themes/garland/js/ads.js"></script><script>
<!--//--><![CDATA[// ><!--

if (isAdBlockActive) {
jQuery.ajax({
        type: "GET",
        url: "/ad_blocker.php",
});
}

//--><!]]>
</script>	
</div>
<div class="">
	<div class="clearfix"></div>	
<div id="Bottom_Links">
<!--
#ShowNewsletter" onClick="jQuery('#ShowGotTip').hide();jQuery('#Newsletter').hide();jQuery('#ShowNewsletter').css('display','block');jQuery('input#email_subscriber').focus();jQuery('td#textunsub').html('<input type=image alt=Submit src=/images/captcha.png onclick=\'captcha();return false;\'><div style=float:right><input type=checkbox name=unsubscribe value=1>unsubscribe newsletter</div>');return false;
-->
    	<ul class="link">
           <!-- <li><a href="#" onclick="showNpop();return false;">Newsletter Subscription</a></li> -->
            <li><a href="/subscribe">Newsletter Subscription</a></li>
            <li><a href="/about-us">About Us</a></li>
            <li><a href="/privacy-policy">Privacy Policy</a></li>
            <li><a href="/contact-us">Contact us</a></li>
            <li><a href="/advertise">Advertise</a></li>
        </ul>

               <div class="Social_Links">

               <li> <a target="_blank" title="Tellychakkar on Facebook" href="https://www.facebook.com/TellyChakkar"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                <li><a target="_blank" title="Tellychakkar on Twitter" href="https://twitter.com/tellychakkar"> <i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                 <li><a target="_blank" title="Tellychakkar on Youtube" href="http://www.youtube.com/tellychakkar"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
                <li><a target="_blank" title="Tellychakkar  RSS" href="/rss.xml" class="rss"> <i class="fa fa-rss" aria-hidden="true"></i></a></li>
		</div>
<div class="clearfix"></div>
	</div>
    
	<div id="Bottom_Copyright">
    	<p>Copyright © 2018 Tellychakkar.com. All rights reserved. Reproduction in whole or in part without permission is prohibited.</p>
      </div>	
</div>
<div class="">
	 <script>
<!--//--><![CDATA[// ><!--


var $ImpulseID ="IMPL-INDTELV-TELLYCHAK-WEB-ARTICLE";

(function() {

var _Impulser = document.createElement('script'); _Impulser.type = 'text/javascript';

_Impulser.async = true;

_Impulser.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 

'impulse.forkcdn.com/impulse3/config/impulse.js';

var _scripter = document.getElementsByTagName('script')[0];

_scripter.parentNode.insertBefore(_Impulser, _scripter);

})();


//--><!]]>
</script>	
</div>
  </div>
<div class="clearfix"></div>
<div class="clearfix"></div>
</div>
<!------- Footer Ends --->
<div class="clearfix"></div>
</footer>

<div id="go-top" style="display: block;">
	<a href="#navtotop"><i class="fa  fa fa-angle-up"></i></a>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){

/**** Sitemap Bottom Scroll Start ***/
  jQuery('#go-top a').click(function() {
    if (location.pathname.replace(/^\//,'') == this.pathname.replace(/^\//,'') && location.hostname == this.hostname) {
      var target = jQuery(this.hash);
      target = target.length ? target : jQuery('[name=' + this.hash.slice(1) +']');
      if (target.length) {
        jQuery('html,body').animate({
          scrollTop: target.offset().top
        }, 1000);
        return false;
      }
    }
  });
/**** Sitemap Bottom Scroll End ***/

/**** Importing social media count ***/ 
    host_array={"fb":["http://graph.facebook.com/?id=","shares"],
                                          "twitter":["http://cdn.api.twitter.com/1/urls/count.json?url=","count"],
                      "linkedIn":["http://www.linkedin.com/countserv/count/share?url=","count"],
                                          "gplus":["https://count.donreach.com/?url=","shares"],
               };

    url=window.location.href;
    jQuery.each(host_array, function(index,value){
        jQuery.ajax({
            type: "GET",
            url: value[0]+url,
            dataType: "jsonp",
            success: function(data) {
                                        if(typeof data[value[1]] =="undefined" || data[value[1]]=="")
                                                data[value[1]]=0;

console.log(data);

                    if(index=="gplus"){
                        jQuery(".Post_Share a."+index).append('<span class="count">'+data.shares.google+'</span>');
                    }else if(index=="fb"){
			jQuery(".Post_Share a."+index).append('<span class="count">'+data.share.share_count+'</span>');
		    }else{
                        jQuery(".Post_Share li a."+index).append('<span class="count">'+data[value[1]]+'</span>');
		    }
			
                    console.log(".Post_Share li a."+index);
            }
        });
    });
/*** End Importing social media count  ***/

	var WA = function() {};
	WA.prototype.send = function(input) {
		console.log('Tellychakkar : ' + input);
	};
	var wa = new WA();

});
</script>






        </body>
</html>
