<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="googlebot" content="index,follow" />
<meta name="PRAGMA" content="NO-STORE" />
<meta property="fb:pages" content="202214789804391" />
<link href="/rss/tc.xml" rel="alternate" type="application/rss+xml" title="Tellychakkar RSS Feed" />
<meta name="author" content="Tellychakkar Team" />
<meta name="ROBOTS" content="ALL" />
<meta name="rating" content="General" />
<link rel="shortcut icon" href="http://www.tellychakkar.com/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="google-site-verification" content="EgppXN7t5QU8RjaaQpaYP-Av--5r5_dLF7g39jpMqho" />
<link rel="image_src" href="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/images/story/2017/09/05/KBC.jpg" />
<meta name="date" content="2017-09-05" />
<meta property="fb:app_id" content="117451809612" />
<meta name="msvalidate.01" content="987417630D7A06D636F6630879421225" />
<meta name="description" content="Koli community member to participate in KBC for the first time | Tellychakkar.com" />
<meta name="keywords" content="Mansi Narayan Mathurekar, Sony Entertainment Television, Amitabh Bachchan, Kaun Banega Crorepati,,," />
<meta name="news_keywords" content="Mansi Narayan Mathurekar, Sony Entertainment Television, Amitabh Bachchan, Kaun Banega Crorepati" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="www.tellychakkar.com" />
<link rel="canonical" href="http://www.tellychakkar.com/tv/tv-news/koli-community-member-participate-kbc-the-first-time-170905" />
<link rel="shortlink" href="http://www.tellychakkar.com/node/1747739" />
<meta property="og:site_name" content="Tellychakkar.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tellychakkar.com/tv/tv-news/koli-community-member-participate-kbc-the-first-time-170905" />
<meta property="og:title" content="Koli community member to participate in KBC for the first time" />
<meta property="og:description" content="A simpleton girl Mansi Narayan Mathurekar, who hails from a small village, wants to support her family financially." />
<meta property="og:updated_time" content="2017-09-05T17:29:29+05:30" />
<meta property="og:image" content="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/images/story/2017/09/05/KBC.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tellychakkar" />
<meta name="twitter:creator:id" content="@tellychakkar" />
<meta name="twitter:url" content="http://www.tellychakkar.com/tv/tv-news/koli-community-member-participate-kbc-the-first-time-170905" />
<meta name="twitter:title" content="Koli community member to participate in KBC for the first time" />
<meta name="twitter:description" content="A simpleton girl Mansi Narayan Mathurekar, who hails from a small village, wants to support her family financially." />
<meta name="twitter:image:src" content="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/images/story/2017/09/05/KBC.jpg" />
  <title>Koli community member to participate in KBC for the first time</title>
  <style type="text/css" media="all">
@import url("http://www.tellychakkar.com/modules/system/system.base.css?ovqxxv");
@import url("http://www.tellychakkar.com/modules/system/system.menus.css?ovqxxv");
@import url("http://www.tellychakkar.com/modules/system/system.messages.css?ovqxxv");
@import url("http://www.tellychakkar.com/modules/system/system.theme.css?ovqxxv");
</style>
<style type="text/css" media="all">
@import url("http://www.tellychakkar.com/modules/aggregator/aggregator.css?ovqxxv");
@import url("http://www.tellychakkar.com/modules/comment/comment.css?ovqxxv");
@import url("http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/date/date_api/date.css?ovqxxv");
@import url("http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/date/date_popup/themes/datepicker.1.7.css?ovqxxv");
@import url("http://www.tellychakkar.com/modules/field/theme/field.css?ovqxxv");
@import url("http://www.tellychakkar.com/modules/node/node.css?ovqxxv");
@import url("http://www.tellychakkar.com/modules/poll/poll.css?ovqxxv");
@import url("http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/quiz/quiz.css?ovqxxv");
@import url("http://www.tellychakkar.com/modules/search/search.css?ovqxxv");
@import url("http://www.tellychakkar.com/modules/user/user.css?ovqxxv");
@import url("http://www.tellychakkar.com/modules/forum/forum.css?ovqxxv");
@import url("http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/views/css/views.css?ovqxxv");
</style>
<style type="text/css" media="all">
@import url("http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/ctools/css/ctools.css?ovqxxv");
@import url("http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/dhtml_menu/dhtml_menu.css?ovqxxv");
@import url("http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/lightbox2/css/lightbox_alt.css?ovqxxv");
@import url("http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/pollfield/pollfield.css?ovqxxv");
@import url("http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/rate/rate.css?ovqxxv");
@import url("http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/video/css/video.css?ovqxxv");
@import url("http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/print/css/printlinks.css?ovqxxv");
</style>
<style type="text/css" media="all">
@import url("http://www.tellychakkar.com/sites/tc01.tellychakkar.com/themes/garland/style.css?ovqxxv");
</style>
<style type="text/css" media="print">
@import url("http://www.tellychakkar.com/sites/tc01.tellychakkar.com/themes/garland/print.css?ovqxxv");
</style>

<!--[if lt IE 7]>
<link type="text/css" rel="stylesheet" href="http://www.tellychakkar.com/sites/www.tellychakkar.com/themes/garland/fix-ie.css?ovqxxv" media="all" />
<![endif]-->
  <script type="text/javascript" src="http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="http://www.tellychakkar.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.tellychakkar.com/misc/drupal.js?ovqxxv"></script>
<script type="text/javascript" src="http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/dhtml_menu/dhtml_menu.js?ovqxxv"></script>
<script type="text/javascript" src="http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/lightbox2/js/lightbox.js?1504621388"></script>
<script type="text/javascript" src="http://www.tellychakkar.com/sites/tc01.tellychakkar.com/modules/video/js/video.js?ovqxxv"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function(){
                                   		        var nid = '1747739';
							if(nid!=0){
		                                        jQuery.ajax({
                		                                url: '/statistics_ajax/update/'+nid,
                                		                type: 'POST',
                                                		data: 'text',
		                                                cache: false,
                		                        });
			                              	}
							jQuery('body').append('<div id=ajaxBusy><img src=/images/loading.gif></div>');
						        jQuery('#ajaxBusy').css({
						                display:'none',
						                margin:'0px',
						                paddingLeft:'0px',
						                paddingRight:'0px',
						                paddingTop:'0px',
						                paddingBottom:'0px',
						                position:'fixed',
						                right:'30px',
						                top:'30px',
						                width:'auto'
						        });
						        jQuery(document).ajaxStart(function(){
						                jQuery('#ajaxBusy').show();
						        }).ajaxStop(function(){
						                jQuery('#ajaxBusy').hide();
						        });
						  var currentPosition = 0;
							  var slideWidth = 606;
							  var slides = jQuery('.slide');
							  var numberOfSlides = slides.length;
							  jQuery('#slidesContainer').css('overflow', 'hidden');
							  slides
								.wrapAll('<div id=slideInner></div>')
								.css({
								  'float' : 'left',
								  'width' : slideWidth
								});
							  jQuery('#slideInner').css('width', slideWidth * numberOfSlides);
							  jQuery('#Most_Read')
								.prepend('<span class=control id=leftControl>Clicking moves left</span>')
								.append('<span class=control id=rightControl>Clicking moves right</span>');
							  manageControls(currentPosition);
							  jQuery('.control')
								.bind('click', function(){
								currentPosition = (jQuery(this).attr('id')=='rightControl') ? currentPosition+1 : currentPosition-1;
								manageControls(currentPosition);
								jQuery('#slideInner').animate({
								  'marginLeft' : slideWidth*(-currentPosition)
								});
							  });
							  function manageControls(position){
								if(position==0){ jQuery('#leftControl').hide() } else{ jQuery('#leftControl').show() }
								if(position==numberOfSlides-1){ jQuery('#rightControl').hide() } else{ jQuery('#rightControl').show() }
							  }	
								//email validation//
								jQuery('#submit_subscriber').click(function() {
											Captchafield=jQuery.trim(jQuery('#captchatext').val());	
											Captchatest=jQuery.trim(jQuery('#hiddencaptcha').val());							
											if(Captchafield==''){
												alert('Enter Captcha.');
												return false;
											}else{
												if(Captchatest!=Captchafield){
												alert('Enter Valid Captcha.');
												return false;
													
												}
											}		
											EmailId=jQuery.trim(jQuery('#email_subscriber').val());
											
											if(EmailId==''){
												alert('Enter Email ID.');
												return false;
											}else{
												var emailReg = /^([\w-\.]+@([\w-]+\.)+[\w-]{2,4})?$/;
												if(!emailReg.test(EmailId)){
													alert('Enter Valid Email ID.');
													return false;
												}else{
													jQuery.ajax({
															url: '/addsubscriber.php',
															type: 'POST',
															data: jQuery('#form_subscriber').serialize(),
															cache: false,
															success: function (html) {
																jQuery('.Subscribe_News').html('');
																jQuery('.Subscribe_News').html('<span class=alert>'+html+'</span>');
															}
													});
													return false;
													}
											}
								 });
								jQuery('.Got_Tip .form-submit').click(function() {
											Got_Tiptext=jQuery.trim(jQuery('.form-textarea').val());		
											if(Got_Tiptext==''){
												alert('please enter text');
												return false;	
											}
								});


						});
						
										
						
						
//--><!]]>
</script>
<script type="text/javascript" src="//code.jquery.com/ui/1.11.0/jquery-ui.js?ovqxxv"></script>
<script type="text/javascript" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/themes/garland/js/common.js?ovqxxv"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"garland","theme_token":"OMk3D_51TcAQnOZT4_g7w4_MSZiO4Nt-SHqkPkxESSc","js":{"sites\/tc01.tellychakkar.com\/modules\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tc01.tellychakkar.com\/modules\/dhtml_menu\/dhtml_menu.js":1,"sites\/tc01.tellychakkar.com\/modules\/lightbox2\/js\/lightbox.js":1,"sites\/tc01.tellychakkar.com\/modules\/video\/js\/video.js":1,"0":1,"1":1,"\/\/code.jquery.com\/ui\/1.11.0\/jquery-ui.js":1,"sites\/www.tellychakkar.com\/themes\/garland\/js\/common.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"sites\/tc01.tellychakkar.com\/modules\/date\/date_api\/date.css":1,"sites\/tc01.tellychakkar.com\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"sites\/tc01.tellychakkar.com\/modules\/quiz\/quiz.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"modules\/forum\/forum.css":1,"sites\/tc01.tellychakkar.com\/modules\/views\/css\/views.css":1,"sites\/tc01.tellychakkar.com\/modules\/ctools\/css\/ctools.css":1,"sites\/tc01.tellychakkar.com\/modules\/dhtml_menu\/dhtml_menu.css":1,"sites\/tc01.tellychakkar.com\/modules\/lightbox2\/css\/lightbox_alt.css":1,"sites\/tc01.tellychakkar.com\/modules\/pollfield\/pollfield.css":1,"sites\/tc01.tellychakkar.com\/modules\/rate\/rate.css":1,"sites\/tc01.tellychakkar.com\/modules\/video\/css\/video.css":1,"sites\/tc01.tellychakkar.com\/modules\/print\/css\/printlinks.css":1,"sites\/tc01.tellychakkar.com\/themes\/garland\/style.css":1,"sites\/tc01.tellychakkar.com\/themes\/garland\/print.css":1,"sites\/www.tellychakkar.com\/themes\/garland\/fix-ie.css":1}},"dhtmlMenu":{"nav":"hover","animation":{"effects":{"height":0,"width":0,"opacity":0},"speed":"100"},"effects":{"siblings":"none","children":null,"remember":null},"filter":{"type":"whitelist","list":{"main-menu":"main-menu","devel":0,"management":0,"navigation":0,"shortcut-set-1":0,"user-menu":0}}},"lightbox2":{"rtl":0,"file_path":"\/(\\w\\w\/)public:\/","default_image":"\/sites\/tc01.tellychakkar.com\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":1,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":0,"node_link_text":"View Image Details","node_link_target":0,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003Ca href=\u0022#\u0022 onclick=\u0022hideLightbox(); return FALSE;\u0022\u003E\u003Ckbd\u003Ex\u003C\/kbd\u003E\u003C\/a\u003E to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":0,"enable_video":0},"urlIsAjaxTrusted":{"\/tv\/tv-news\/koli-community-member-participate-kbc-the-first-time-170905":true}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1747739 node-type-tv-news fluid-width  tv tv-news" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
     <div id="header">
		  <div class="region region-preloader">
    <div class="">
	<div class="top-links">
           <div class="pagewrap">
                <div class="social-media">
<ul>
<li class="fb">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=260317960780552";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.facebook.com/TellyChakkar" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
</li>
<li class="tw">
<a href="https://twitter.com/tellychakkar" class="twitter-follow-button" data-show-count="true">Follow @tellychakkar</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</li>
<li class="yt">
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channel="tellychakkar" data-layout="default" data-theme="dark" data-count="default"></div>
</li>
</ul>
                </div>
                <ul class="menu">
                    <li><a href="/about-us">About Us</a></li>
                    <li><a href="/partner">Partner</a></li>
                    <li><a href="/contribute">Contribute</a></li>
                    <li><a href="/contact-us">Contact Us</a></li>
                    <li class="login"><a href="/user/register">Sign Up</a> | <a href="/user">Sign In</a></li>
                </ul>
            </div>
 </div>

<div id="ads" class="Add_auto">	
</div>
  </div>
	<div class="pagewrap">
		  <div class="region region-leftbar">
    <div class="">
	<div id="floating_banner_left">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 160x600 --><ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-8246303492892480" data-ad-slot="9341806161"></ins>
<script>
<!--//--><![CDATA[// ><!--

(adsbygoogle = window.adsbygoogle || []).push({});
        jQuery(window).scroll(function() {
            if(jQuery(window).scrollTop()>0){
                var margintop=jQuery(window).scrollTop();
                jQuery('.region-leftbar #floating_banner_left').css("margin-top",margintop+"px");
            }
        });

//--><!]]>
</script></div>
<!--<script type="text/javascript">
jQuery(document).ready(function(){
        var doc_height=jQuery(document).height();
        jQuery("#floating_banner_left").css({"height":doc_height});
        jQuery("#floating_banner_right").css({"height":doc_height});
        console.log(jQuery(document).height()+"ok");
});
</script>-->	
</div>
  </div>
		  <div class="region region-righttbar">
    <div class="">
	<div id="floating_banner_right">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-8246303492892480"
     data-ad-slot="9341806161"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
        jQuery(window).scroll(function() {
            if(jQuery(window).scrollTop()>0){
                var margintop=jQuery(window).scrollTop();
                jQuery('.region-righttbar #floating_banner_right').css("margin-top",margintop+"px");
            }
        });
</script>
</div>
	
</div>
  </div>
		<!------- Topbar Starts --->
		<div id="topbar">
			<div class="leftcol">
				<div id="logo">
									
					

								  					<div id="branding"><strong><a href="/">
					<img alt=logot src=http://www.tellychakkar.com/sites/www.tellychakkar.com/files/logo-big.png title=tellychakkar.com />								   		</a></strong></div>
				  								</div>
				  <div class="region region-header-col-one">
    <div id="block-block-281" class="block block-block clearfix">

    
  <div class="content">
    <div id="Top_Slide">
<div id="Most_Read">
<div id="slidesContainer">
		<div class="slide">
                     <div class="view view-most-read-content-first-3- view-id-most_read_content_first_3_ view-display-id-default view-dom-id-ecfb00d2880388b8af2e327b68019c4d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div>        <span><div class="thumb"><a href="/tv/features/revealed-bedroom-secrets-of-pooja-and-sandeep-170903" class="pic"> <img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_190x125/public/images/story/2017/09/01/sejwal.jpg?itok=s0wMMv_i" alt="Pooja and Sandeep  " title="Pooja and Sandeep  " /> <span class="ttip">Revealed: Bedroom secrets of Pooja... </span></a>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div>        <span><div class="thumb"><a href="/tv/tv-news/saanjh-duck-out-of-her-marriage-arjun-beyhadh-170905" class="pic"> <img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_190x125/public/images/story/2017/09/05/shocking.jpg?itok=PBEWhPlk" alt="Aneri Vajani" title="Saanjh to duck out of her marriage with Arjun on Beyhadh" /> <span class="ttip">Saanjh to duck out of her marriage... </span></a>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div>        <span><div class="thumb"><a href="/tv/tv-news/star-plus-ishqbaaaz-go-the-dangal-way-170904" class="pic"> <img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_190x125/public/images/story/2017/09/04/Ishqbaaz.jpg?itok=DjrdaYm9" alt="Kunal Jaisingh &amp; Shrenu Parikh" title="Star Plus’ Ishqbaaaz to go the DANGAL way! " /> <span class="ttip">Star Plus’ Ishqbaaaz to go the... </span></a>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>		</div>
		<div class="slide">
                        <div class="view view-most-read-content-next-3- view-id-most_read_content_next_3_ view-display-id-default view-dom-id-1e0b71cbd8bf6abf551e66aa1ffe6c03">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div>        <span><div class="thumb"><a href="/tv/tv-news/sadiya-siddiques-unseen-presence-creates-magic-yeh-un-dinon-ki-baat-hai-170904" class="pic"> <img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_190x125/public/images/story/2017/09/04/Sadiya.jpg?itok=xetZuVwX" alt="Sadiya Siddique" title="Sadiya Siddique&#039;s unseen presence creates magic for Yeh Un Dinon Ki Baat Hai" /> <span class="ttip">Sadiya Siddique&#039;s unseen... </span></a>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div>        <span><div class="thumb"><a href="/tv/tv-news/drama-amidst-sharda-s-birthday-celebration-colors-swabhimaan-170904" class="pic"> <img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_190x125/public/images/story/2017/09/04/Swabhiman.jpg?itok=K9y1aVTL" alt="Ek Shringar Swabhimaan" title="Drama amidst Sharda’s birthday celebration on Colors’ Swabhimaan" /> <span class="ttip">Drama amidst Sharda’s birthday... </span></a>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div>        <span><div class="thumb"><a href="/tv/tv-news/tushar-khanna-re-enter-zee-tv-s-piyaa-albela-170904" class="pic"> <img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_190x125/public/images/story/2017/09/04/Piya%20Albela.jpg?itok=BDWG3mVC" alt="Tushar Khanna" title="Tushar Khanna to re-enter Zee TV’s Piyaa Albela" /> <span class="ttip">Tushar Khanna to re-enter Zee TV’s... </span></a>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>		</div>
</div>
</div>
</div>  </div>
</div>
<div class="">
	<!-- Google Web Analytics JavaScript Code Starts Here -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1727640-4', 'auto');
  ga('send', 'pageview');

</script>
<!-- Google Web Analytics JavaScript Code Ends Here -->	
</div>
<div id="block-block-459" class="block block-block clearfix">

    
  <div class="content">
    <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

_atrk_opts = { atrk_acct:"tKrMh1awVK00iF", domain:"tellychakkar.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

//--><!]]>
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=tKrMh1awVK00iF" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  </div>
</div>
<div class="">
	<!-- Taboola : Head ARTICLE-->
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/indiantelevisiondotcom-tellychakkar/loader.js');

//--><!]]>
</script><!-- END OF: Taboola -->	
</div>
  </div>
			</div>
			<div class="rightcol">
				  <div class="region region-header-col-two">
    <div class="">
	<ins data-revive-zoneid="549" data-revive-id="f12648374ec2517514a3331d6992c87e"></ins>
<script async="" src="//openx.radioandmusic.com/www/delivery/asyncjs.php"></script>	
</div>
  </div>
			</div>
		</div>
		<!------- Topbar Ends --->
	</div>
		<!------- Nav Starts --->
		<div class="large" id="navbar">
		    <div class="pagewrap">
			<div class="logo"><a href="/"><img src="/images/tc-logo-small.png" alt="smalllogo"></a></div>
			<ul class="links inline main-menu"><li class="menu-39671 first"><a href="/node" title="Return to the front Page">home</a></li>
<li class="menu-52491"><a href="/tv" title="">TV</a></li>
<li class="menu-52451"><a href="/movie" title="">Movies</a></li>
<li class="menu-39761"><a href="/photo">Photos</a></li>
<li class="menu-44201"><a href="/fun-zone" title="fun zones contents">Fun zone</a></li>
<li class="menu-52411"><a href="/video" title="videos">Videos</a></li>
<li class="menu-141979"><a href="/celebs" title="">Celebs</a></li>
<li class="menu-101178"><a href="/rankings">Rankings</a></li>
<li class="menu-144999"><a href="/lifestyle">Lifestyle</a></li>
<li class="menu-153379 last"><a href="/badges">Badges</a></li>
</ul>			<div class="g-search">
<script>
  (function() {
    var cx = '004590074659933587618:h4mhutr9yvc';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
			</div>
					    </div>
		</div>
		<!------- Nav Ends --->
</div>


<!------- Topbar Ends --->

<div id="navtotop"></div>

<div id="PageWrap">


<div id="Inner_Content">
<!------- Middle Content Starts --->


	<!------- Middle Right Column Starts --->
    <div class="Index_Col3">
	  <div class="region region-content-top-right">
    <div class="Add_300x250">
<div class="ad_300x250 adtag">
<ins data-revive-zoneid="699" data-revive-id="f12648374ec2517514a3331d6992c87e"></ins>
<script async="" src="//openx.radioandmusic.com/www/delivery/asyncjs.php"></script></div>
</div>	<div class="">
	<!-- Javascript tag  -->
<!-- begin ZEDO for channel:  Tellychakkar , publisher: TellyChakkar , Ad Dimension: Medium Rectangle - 300 x 250 -->
<script language="JavaScript">
<!--//--><![CDATA[// ><!--

var zflag_nid="1364"; var zflag_cid="744"; var zflag_sid="357"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 

//--><!]]>
</script><script language="JavaScript" src="http://d8.zedo.com/jsc/d8/fo.js"></script><!-- end ZEDO for channel:  Tellychakkar , publisher: TellyChakkar , Ad Dimension: Medium Rectangle - 300 x 250 -->	
</div>
<div class="">
	<div class="Add_auto">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- AP_10345_Blend_In_TxtImg_300X250 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-8246303492892480"
	     data-ad-slot="5682570090"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	</div>	
</div>
<div class="">
	<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });

//--><!]]>
</script><div id="taboola-right-rail-alternating-thumbnails"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-rr',
    container: 'taboola-right-rail-alternating-thumbnails',
    placement: 'Right Rail Alternating Thumbnails',
    target_type: 'mix'
  });

//--><!]]>
</script><div id="taboola-right-rail-organic-thumbnails"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-rr',
    container: 'taboola-right-rail-organic-thumbnails',
    placement: 'Right Rail Organic Thumbnails',
    target_type: 'mix'
  });

//--><!]]>
</script>	
</div>
<div class="Top_Production">
	<div class="view view-special-block view-id-special_block view-display-id-block_2 view-dom-id-14e8f27f1b9e3a96403ecfd744c1521e">
            <div class="view-header">
      <h2><a href="/photo/wallpaper">Hot Downloads</a></h2>    </div>
  
  
  
      <div class="view-content">
        <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/wallpaper/sonal-handa-647"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2014/05/21/sonal-handa01-1280x1024.jpg?itok=cUib8pRa" alt="Sonal Handa" title="Sonal Handa" /></a></div>    
          <div class="pName"><a href="/photo/wallpaper/sonal-handa-647">Sonal Handa</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/wallpaper/parakh-madan-0"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2013/06/06/parakh-madan01-1280x1024.jpg?itok=RZLgPT7v" alt="Parakh Madan" title="Parakh Madan" /></a></div>    
          <div class="pName"><a href="/photo/wallpaper/parakh-madan-0">Parakh Madan</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/wallpaper/shiraz-hussain-528"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2014/02/26/Shiraz-Hussain05-1280x1024.jpg?itok=B0PN9aY6" alt="Shiraz Hussain" title="Shiraz Hussain" /></a></div>    
          <div class="pName"><a href="/photo/wallpaper/shiraz-hussain-528">Shiraz Hussain</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/inspirations/john-abraham-150630"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2015/06/30/1280X1024_0.jpg?itok=Whh-r6On" alt="John Abraham" title="John Abraham" /></a></div>    
          <div class="pName"><a href="/photo/inspirations/john-abraham-150630">John Abraham</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/wallpaper/saumya-tandon"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2013/06/03/saumya-tandon01-1280x1024.jpg?itok=RiAyH3Kl" alt="Saumya Tandon" title="Saumya Tandon" /></a></div>    
          <div class="pName"><a href="/photo/wallpaper/saumya-tandon">Saumya Tandon</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/wallpaper/danica-moadi"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2013/05/28/danica--moadi01-1280x1024.jpg?itok=zq4bvw2Q" alt="Danica Moadi" title="Danica Moadi" /></a></div>    
          <div class="pName"><a href="/photo/wallpaper/danica-moadi">Danica Moadi</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/wallpaper/zulfi-syed-1"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2013/06/13/zulfi-syed03-1280x1024.jpg?itok=EXlFPxUf" alt="Zulfi Syed" title="Zulfi Syed" /></a></div>    
          <div class="pName"><a href="/photo/wallpaper/zulfi-syed-1">Zulfi Syed</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/wallpaper/manish-naggdev-0"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2013/05/27/manish-naggdev02-1280x1024.jpg?itok=J6Lxo4fH" alt="" /></a></div>    
          <div class="pName"><a href="/photo/wallpaper/manish-naggdev-0">Manish Naggdev</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/inspirations/sriti-jha-151216"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2015/12/16/Sriti%20Jha%201280x1024.jpg?itok=IExZQAlD" alt="Sriti Jha" title="Sriti Jha" /></a></div>    
          <div class="pName"><a href="/photo/inspirations/sriti-jha-151216">Sriti Jha</a></div>    </div>
  <div class="production-post wall">
      
          <div class="Thumb_Pic"><a href="/photo/wallpaper/ragini-khanna-0"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_160x103/public/images/wallpaper/2013/05/28/ragini-khanna01-1280x1024.jpg?itok=eIkMMuK7" alt="Ragini Khanna" title="Ragini Khanna" /></a></div>    
          <div class="pName"><a href="/photo/wallpaper/ragini-khanna-0">Ragini Khanna</a></div>    </div>
    </div>
  
  
  
  
  
  
</div>	
</div>
<div class="">
	<div class="view view-inside-right-section-funzone view-id-inside_right_section_funzone view-display-id-block view-dom-id-99487adc37a2ed65a58b4f259a05abb8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="Quickie">
		<a href="/fun-zone/quickie"><h2 class="title"><span>quickie</span></h2></a>
<div class="image">
<div><a href="/fun-zone/quickie/i-would-go-date-ranbir-kapoor-adaa-khan-170904"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_300x450/public/images/fun_zone/quickie_image/2017/09/04/Adaa%20khan.jpg?itok=wnioDbQD" alt="Adaa Khan" title="I would like to go on a date with Ranbir Kapoor: Adaa Khan" /></a></div>
</div>	
<h3><span class="field-content"><a href="/fun-zone/quickie/i-would-go-date-ranbir-kapoor-adaa-khan-170904">I would like to go on a date with Ranbir Kapoor: Adaa Khan</a></span></h3>
<div class="Click_More">more quickie <a href="/fun-zone/quickie">Click Here</a></div>
</div>




  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    
<div class="Quickie">
		<a href="/fun-zone/quickie"><h2 class="title"><span>quickie</span></h2></a>
<div class="image">
<div><a href="/fun-zone/quickie/i-would-go-date-justin-bieber-digangana-suryavanshi-170830"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_300x450/public/images/fun_zone/quickie_image/2017/08/30/jb.jpg?itok=wuHnDnRe" alt="Justin Bieber, Digangana Suryavanshi" title="Justin Bieber, Digangana Suryavanshi" /></a></div>
</div>	
<h3><span class="field-content"><a href="/fun-zone/quickie/i-would-go-date-justin-bieber-digangana-suryavanshi-170830">I would like to go on a date with Justin Bieber: Digangana Suryavanshi</a></span></h3>
<div class="Click_More">more quickie <a href="/fun-zone/quickie">Click Here</a></div>
</div>




  </div>
    </div>
  
  
  
  
  
  
</div>	
</div>
  </div>
   
	  <div class="region region-content-bottom-right">
    <div class="">
	<div class="view view-inside-right-section-funzone2 view-id-inside_right_section_funzone2 view-display-id-block view-dom-id-605ab0241c6d332cafd1dc167a0ef625">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="Poll">
			<a href="/fun-zone/poll"><h2 style="text-align:center;" class="bgred"><span>poll</span></h2></a>
            <p><span class="field-content"><a href="/fun-zone/poll/vivian-dsena-looks-best-170904">Vivian Dsena looks best with?</a></span></p>
			<div class="image">
				<div><a href="/fun-zone/poll/vivian-dsena-looks-best-170904"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_300x450/public/images/poll/2017/09/04/POLL%201.jpg?itok=TlO8jKdS" alt="Vivian Dsena looks best with?" title="Vivian Dsena looks best with?" /></a></div>				<span><div class="votenow"><a href="/fun-zone/poll/vivian-dsena-looks-best-170904"><img alt="" src="/images/trans.png"></a></div></span>			</div>
			<div class="Click_More">previous polls <a href="/fun-zone/poll">Click Here</a></div>
</div>


  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    <div class="Poll">
			<a href="/fun-zone/poll"><h2 style="text-align:center;" class="bgred"><span>poll</span></h2></a>
            <p><span class="field-content"><a href="/fun-zone/poll/which-star-bharats-show-impressed-you-the-most-170831">Which Star Bharat&#039;s show impressed you the most? </a></span></p>
			<div class="image">
				<div><a href="/fun-zone/poll/which-star-bharats-show-impressed-you-the-most-170831"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_300x450/public/images/poll/2017/08/31/impressed.jpg?itok=FQ18-OrG" alt="Ayushman Bhava, Nimki Mukhiya, Om Shanti Om, Saam Daam Dand Bhed, Kya Haal Mr Panchaal" title="Ayushman Bhava, Nimki Mukhiya, Om Shanti Om, Saam Daam Dand Bhed, Kya Haal Mr Panchaal" /></a></div>				<span><div class="votenow"><a href="/fun-zone/poll/which-star-bharats-show-impressed-you-the-most-170831"><img alt="" src="/images/trans.png"></a></div></span>			</div>
			<div class="Click_More">previous polls <a href="/fun-zone/poll">Click Here</a></div>
</div>


  </div>
    </div>
  
  
  
  
  
  
</div>	
</div>
  </div>
  
	</div>
    <!------- Middle Right Column 3 Ends --->


<!------- Middle Left Column 1 Starts --->
	<div class="Index_Col1">
          <div class="easy-breadcrumb"><a href="/" class="easy-breadcrumb_segment easy-breadcrumb_segment-front">Home</a><span class="easy-breadcrumb_segment-separator"> &gt; </span><a href="/tv" class="easy-breadcrumb_segment easy-breadcrumb_segment-1">Tv</a><span class="easy-breadcrumb_segment-separator"> &gt; </span><a href="/tv/tv-news" class="easy-breadcrumb_segment easy-breadcrumb_segment-2">Tv News</a></div>                                         	    
          
           		   <div class="region region-content">
    <div class="">
	            <div class="Post_List">
       		<div class="Post_Name">News</div>			
          	<div class="Post_Title"><h1>Koli community member to participate in KBC for the first time</h1></div>		    
			<div class="Post-By-Line">
    
				<div class="Author">
					<div class="Pic">  <div class="user-picture">
    <a href="/users/tellychakkarteam" title="View user profile."><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/thumbnail/public/pictures/picture-11-1490970184.jpg?itok=g-_3p2Ik" alt="TellychakkarTeam&#039;s picture" title="TellychakkarTeam&#039;s picture" /></a>  </div>
</div>
					<div>
						<div class="Name">By <span rel="sioc:has_creator"><a href="#">TellychakkarTeam</a></span></div>
						<div class="Date">05 Sep 2017 05:29 PM</div>
					</div>
				</div>
				
				<div class="Share">
					<ul>
						<li  class="wa-bt"><a href="whatsapp://send" onclick="wa.send('btn2');" data-text="Koli community member to participate in KBC for the first time" data-href="http://www.tellychakkar.com/tv/tv-news/koli-community-member-participate-kbc-the-first-time-170905" class="wa_btn wa_btn_m" style="display:none;height: 30px;padding: 15px;background-color: #5cbe4a;background-position: center;width:30px;">Share</a></li>
						<li><a onClick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.tellychakkar.com/tv/tv-news/koli-community-member-participate-kbc-the-first-time-170905&p[images][0]=&p[title]=Koli community member to participate in KBC for the first time&p[summary]=" class="fb" target="_blank"><img src="/images/ico-fb.png" alt="fbicon" width="60" height="60"/></a></li>
						<li><a onClick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="http://twitter.com/home?status=http://www.tellychakkar.com/tv/tv-news/koli-community-member-participate-kbc-the-first-time-170905" class="twitter" target="_blank"><img src="/images/ico-tw.png" alt="twicon" width="60" height="60" /></a></li>
						<li><a onClick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="https://plus.google.com/share?url=http://www.tellychakkar.com/tv/tv-news/koli-community-member-participate-kbc-the-first-time-170905" class="gplus" target="_blank"><img src="/images/ico-gp.png" alt="gpicon" width="60" height="60"/></a></li>
						<li><a onClick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tellychakkar.com/tv/tv-news/koli-community-member-participate-kbc-the-first-time-170905&title=Koli community member to participate in KBC for the first time&source=Tellychakkar" class="linkedIn" target="_blank"><img src="/images/ico-ln.png" alt="lnicon" width="60" height="60"/></a></li>
					</ul>

				</div>
			</div>
			<div class="Post-By-Line" style="display:none;">
				<div class="Share">
																			</div>
			</div>
          	<!-- <div class="Post_Meta">05 Sep 2017 05:29 PM | <span rel="sioc:has_creator"><a href="#">TellychakkarTeam</a></span></div> -->
          	<div class="Post_Pic">
			<div class="live-tag"></div>
    			<img src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_665x429/public/images/story/2017/09/05/KBC.jpg?itok=CNyo2ETz">          

			</div>
            <!--<script type="text/javascript" src="//ht-intellychakkar.hoverr.media/js/tera_tellychakkar.js" async></script>-->

         	<div class="Post_Info">
            	 <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"> <p>A simpleton girl Mansi Narayan Mathurekar, who hails from a small village, wants to support her family financially. She wishes to take her family to Singapore and wants to buy gold jewellery for her mother. Her father was in the fishery business. She wants to be the richest person in Vasai. She loaned some amount for her graduation which she paid off by working in SBI Cards.</p><p>She feels that coming on KBC will be life-changing for her and her family. Firstly, she would like to complete the renovation of her house and even though she is a girl she would like to financially take care of her family. She would want to win a minimum of Rs 25, 00,000. If she wins 7 Crores, then she wants to purchase gold jewelry for herself and her mother and tour the world.</p><p>Mansi, TellyChakkar.com wishes you all the very best!</p> </div></div></div>            	          	
       	  	</div>
            <!--<script type="text/javascript" src="//ht-intellychakkar.hoverr.media/js/tera_tellychakkar.js" async></script>-->
 
            

			<div class="Post_Share">
			<ul>
				<li><a href="whatsapp://send" onclick="wa.send('btn2');" data-text="Koli community member to participate in KBC for the first time" data-href="http://www.tellychakkar.com/tv/tv-news/koli-community-member-participate-kbc-the-first-time-170905" class="wa_btn wa_btn_m" style="display:none">Share</a></li>
				<li><a onClick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.tellychakkar.com/tv/tv-news/koli-community-member-participate-kbc-the-first-time-170905&p[images][0]=&p[title]=Koli community member to participate in KBC for the first time&p[summary]=" class="fb" target="_blank"><img src="/images/social-icons/fb.png" alt="fnblogo"/></a></li>
				<li><a onClick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="http://twitter.com/home?status=http://www.tellychakkar.com/tv/tv-news/koli-community-member-participate-kbc-the-first-time-170905" class="twitter" target="_blank"><img src="/images/social-icons/twitter.png" alt="twblogo" /></a></li>
				<li><a onClick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="https://plus.google.com/share?url=http://www.tellychakkar.com/tv/tv-news/koli-community-member-participate-kbc-the-first-time-170905" class="gplus" target="_blank"><img src="/images/social-icons/google+.png" alt="gpluslogo"/></a></li>
				<li><a onClick="window.open(this.href,'_blank', 'width=700, height=300');return false;" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tellychakkar.com/tv/tv-news/koli-community-member-participate-kbc-the-first-time-170905&title=Koli community member to participate in KBC for the first time&source=Tellychakkar" class="linkedIn" target="_blank"><img src="/images/social-icons/linkedin.png" alt="linklogo"/></a></li>
			</ul>
				                            </div>
            
            <div class="Tags"><strong class="redtxt">Tags &gt;</strong>
                <a href='/tags/mansi-narayan-mathurekar'>Mansi Narayan Mathurekar</a>, <a href='/tags/sony-entertainment-television'>Sony Entertainment Television</a>, <a href='/tags/amitabh-bachchan'>Amitabh Bachchan</a>, <a href='/tags/kaun-banega-crorepati'>Kaun Banega Crorepati</a>,             </div>
        </div>
    	 <a href='/tv/tv-news/when-24-cakes-were-smashed-sa-re-ga-ma-pas-jury-170905' title='When 24 cakes were smashed on Sa Re Ga Ma Pa's jury' class='Prev_Post'>When 24 cakes were smashed on Sa Re Ga Ma Pa's jury</a>         <a href="/tv/tv-news/nakuul-has-suggestion-kuch-rang-s-producer-170905" title="Nakuul has a suggestion for Kuch Rang’s producer" class="Next_Post" >Nakuul has a suggestion for Kuch Rang’s producer</a><script async src="http://platform.twitter.com/widgets.js" charset="utf-8"></script>		
             	
</div>
  </div>
		  
        

		  <div class="region region-content-bottom">
    <div id="comments">
	<div class="GrayBar"><h2>Add new comment</h2></div>
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments" data-href="http://www.tellychakkar.com/tv/tv-news/koli-community-member-participate-kbc-the-first-time-170905" data-num-posts="15" data-width="665" data-colorscheme="light"></div></div>   
<div id="block-block-1229" class="block block-block clearfix">

    
  <div class="content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });

//--><!]]>
</script>  </div>
</div>
<div id="block-block-1049" class="block block-block clearfix">

    
  <div class="content">
    <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Match content responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8246303492892480" data-ad-slot="4717684897" data-ad-format="autorelaxed"></ins>
<script>
<!--//--><![CDATA[// ><!--

(adsbygoogle = window.adsbygoogle || []).push({});

//--><!]]>
</script>  </div>
</div>
	<div class="Related_Post">
            	<div class="Redbar">
            	  <h2>Also See</h2>
		</div>
				  <div class="view view-Similar-Entries-by-term-also-see view-id-Similar_Entries_by_term_also_see view-display-id-block view-dom-id-ec54f3f43f27089353c49abee6f693ab">
        
  
  
      <div class="view-content">
          <ul>          <li class=""><div class="Thumb">
<div class="field-content"><a href="/tv/tv-news/bachchan-continues-his-tv-innings-sony-time-and-kbc"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2010/07/08/amitabh600.jpg?itok=MaWludd-" alt="Amitabh Bachchan" title="Amitabh Bachchan" /></a></div><div class="field-content"></div><div class="field-content"></div></div>
<div class="title"><span><a href="/tv/tv-news/bachchan-continues-his-tv-innings-sony-time-and-kbc">Bachchan continues his TV innings with Sony this time and KBC </a></span></div></li>
          <li class=""><div class="Thumb">
<div class="field-content"><a href="/tv/tv-news/big-money-big-shows"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2010/05/27/Bada_Game_Kheloge.jpg?itok=_jbiw92E" alt="" /></a></div><div class="field-content"></div><div class="field-content"></div></div>
<div class="title"><span><a href="/tv/tv-news/big-money-big-shows">Big money, Big shows!</a></span></div></li>
          <li class=""><div class="Thumb">
<div class="field-content"><a href="/tv/tv-news/amitabh-bachchan-and-ram-kapoor-superstars-of-tv"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2011/11/22/Amitabh%20Bachchan%20and%20Ram%20Kapoor%20-%20Superstars%20of%20Indian%20Television.jpg?itok=1X505byX" alt="Amitabh Bachchan and Ram Kapoor" title="Amitabh Bachchan and Ram Kapoor" /></a></div><div class="field-content"></div><div class="field-content"></div></div>
<div class="title"><span><a href="/tv/tv-news/amitabh-bachchan-and-ram-kapoor-superstars-of-tv">Amitabh Bachchan and Ram Kapoor: Superstars of TV</a></span></div></li>
          <li class=""><div class="Thumb">
<div class="field-content"><a href="/tv/tv-news/when-the-kapoors-meet-big-b-its-fun-unlimited-kbc"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2013/09/20/KBC.jpg?itok=iFhEP9dm" alt="Neetu and Ranbir Kapoor on the sets of KBC" title="Neetu and Ranbir Kapoor on the sets of KBC" /></a></div><div class="field-content"></div><div class="field-content"></div></div>
<div class="title"><span><a href="/tv/tv-news/when-the-kapoors-meet-big-b-its-fun-unlimited-kbc">When the Kapoors meet Big B, it&#039;s fun unlimited on KBC  </a></span></div></li>
          <li class=""><div class="Thumb">
<div class="field-content"><a href="/tv/tv-news/big-bs-birthday-celebrations-the-sets-of-sony-tvs-kaun-banega-crorepati"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2013/10/08/KBC.jpg?itok=KCX4IXwI" alt="Big B" title="Big B" /></a></div><div class="field-content"></div><div class="field-content"></div></div>
<div class="title"><span><a href="/tv/tv-news/big-bs-birthday-celebrations-the-sets-of-sony-tvs-kaun-banega-crorepati">Big B&#039;s birthday celebrations on the sets of Sony TV&#039;s Kaun Banega Crorepati </a></span></div></li>
          <li class=""><div class="Thumb">
<div class="field-content"><a href="/tv/tv-news/sarwar-has-amitjis-depth-and-dharamjis-warmth-says-ekta"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2010/05/15/keshavpandit.jpg?itok=Tz1gX6PB" alt="Sarwar Ahuja and Ekta Kapoor" title="Sarwar Ahuja and Ekta Kapoor" /></a></div><div class="field-content"></div><div class="field-content"></div></div>
<div class="title"><span><a href="/tv/tv-news/sarwar-has-amitjis-depth-and-dharamjis-warmth-says-ekta">Sarwar has Amitji&#039;s depth and Dharamji&#039;s warmth, says Ekta </a></span></div></li>
      </ul>    </div>
  
  
  
  
  
  
</div>	
     </div>
	<div class="Related_Post">
            	<div class="Redbar">
            	  <h2>Latest</h2>
		</div>

		  <div class="view view-latest-content view-id-latest_content view-display-id-block view-dom-id-4fd4a420111673bd3832d5d4fbbb1d0d">
        
  
  
      <div class="view-content">
          <ul>          <li class="">  
          <div class="Thumb"><a href="/tv/tv-news/wow-pavan-propose-devanshi-her-birthday-170905"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2017/09/05/Devanshi%20%26%20Pawan.jpg?itok=d5kOcZPy" alt="Helly Shah &amp; Piyush Sahdev" title="Wow! Pavan to propose Devanshi on her birthday " /></a></div>    
          <div class="title"><a href="http://tellychakkar.com/tv/tv-news/wow-pavan-propose-devanshi-her-birthday-170905">Wow! Pavan to propose...</a></div>  </li>
          <li class="">  
          <div class="Thumb"><a href="/tv/tv-news/shuchi-be-traumatised-after-major-accident-bhootu-170905"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2017/09/05/OMG.jpg?itok=KLcte2S0" alt="Sana Amin Sheikh" title="Shuchi to be traumatised after a major accident  in Bhootu" /></a></div>    
          <div class="title"><a href="http://tellychakkar.com/tv/tv-news/shuchi-be-traumatised-after-major-accident-bhootu-170905">Shuchi to be traumatised...</a></div>  </li>
          <li class="">  
          <div class="Thumb"><a href="/tv/tv-news/param-singh-urges-people-clean-beaches-170905"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2017/09/05/Param%20Singh.jpg?itok=WQTuDVrX" alt="Param Singh" title="Param Singh urges people to clean up beaches" /></a></div>    
          <div class="title"><a href="http://tellychakkar.com/tv/tv-news/param-singh-urges-people-clean-beaches-170905">Param Singh urges people...</a></div>  </li>
          <li class="">  
          <div class="Thumb"><a href="/tv/tv-news/nakuul-has-suggestion-kuch-rang-s-producer-170905"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2017/09/05/Nakkul%20Mehta.jpg?itok=_l4O0jPH" alt="Nakuul Mehta &amp; Mamta Yash Patnaik" title="Nakuul has a suggestion for Kuch Rang’s producer" /></a></div>    
          <div class="title"><a href="http://tellychakkar.com/tv/tv-news/nakuul-has-suggestion-kuch-rang-s-producer-170905">Nakuul has a suggestion...</a></div>  </li>
          <li class="">  
          <div class="Thumb"><a href="/tv/tv-news/when-24-cakes-were-smashed-sa-re-ga-ma-pas-jury-170905"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2017/09/05/OMG_0.jpg?itok=LYN6Xi0I" alt="Sa Re Ga Ma Pa&#039;s jury" title="When 24 cakes were smashed on Sa Re Ga Ma Pa&#039;s jury" /></a></div>    
          <div class="title"><a href="http://tellychakkar.com/tv/tv-news/when-24-cakes-were-smashed-sa-re-ga-ma-pas-jury-170905">When 24 cakes were...</a></div>  </li>
          <li class="">  
          <div class="Thumb"><a href="/tv/interviews/positive-character-very-easy-portray-debjani-chattopadhyay-170905"><img typeof="foaf:Image" src="http://www.tellychakkar.com/sites/www.tellychakkar.com/files/styles/display_205x132/public/images/story/2017/09/05/Debjani%20Chattopadhyay_0.jpg?itok=DXl1WO5h" alt="Debjani Chattopadhyay" title="Positive character is very easy to portray: Debjani Chattopadhyay" /></a></div>    
          <div class="title"><a href="http://tellychakkar.com/tv/interviews/positive-character-very-easy-portray-debjani-chattopadhyay-170905">Positive character is...</a></div>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>
        </div>
<div class="">
	<!-- Taboola : body-->
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({flush: true});

//--><!]]>
</script><!-- END OF: Taboola -->	
</div>
<div class="">
	<div class="Add_auto">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- AP_10345_Blend_In_TxtImg_665X280 -->
		<ins class="adsbygoogle"
		     style="display:inline-block;width:665px;height:280px"
		     data-ad-client="ca-pub-8246303492892480"
		     data-ad-slot="9673947695"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>	
</div>
  </div>
 
    </div>
<!------- Middle Left Column 1 Ends --->
    

<!------- Middle Content Ends --->    
</div>

<!------- Past 7 Days Starts --->
</div>
			  <div class="region region-weekendbar">
    <div class="">
	 <div id="Past_7Days_Full">
<div id="Past_7Days">
    	<ul>
			<li><a rel='lightmodal[|width:980px; height:945px; scrolling: no;]' href='/past-seven-days/20170904'>Mon</a><span class='Post_Date'>04 Sep</span></li><li><a rel='lightmodal[|width:980px; height:945px; scrolling: no;]' href='/past-seven-days/20170903'>Sun</a><span class='Post_Date'>03 Sep</span></li><li><a rel='lightmodal[|width:980px; height:945px; scrolling: no;]' href='/past-seven-days/20170902'>Sat</a><span class='Post_Date'>02 Sep</span></li><li><a rel='lightmodal[|width:980px; height:945px; scrolling: no;]' href='/past-seven-days/20170901'>Fri</a><span class='Post_Date'>01 Sep</span></li><li><a rel='lightmodal[|width:980px; height:945px; scrolling: no;]' href='/past-seven-days/20170831'>Thu</a><span class='Post_Date'>31 Aug</span></li><li><a rel='lightmodal[|width:980px; height:945px; scrolling: no;]' href='/past-seven-days/20170830'>Wed</a><span class='Post_Date'>30 Aug</span></li><li><a rel='lightmodal[|width:980px; height:945px; scrolling: no;]' href='/past-seven-days/20170829'>Tue</a><span class='Post_Date'>29 Aug</span></li>		</ul>
    </div>
 </div>
	
</div>
  </div>
<div id="PageWrap">
<!------- Past 7 Days Ends --->
<!------- Around The Web Starts --->
<div id="Footer_Other">
		  <div class="region region-footer-row-one">
    <div class="">
	<div id="PageWrap">
<div id="taboola-below-homepage-thumbnails"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr-hb',
    container: 'taboola-below-homepage-thumbnails',
    placement: 'Below Homepage Thumbnails',
    target_type: 'mix'
  });

//--><!]]>
</script></div>
<style>
<!--/*--><![CDATA[/* ><!--*/

#Footer_Other #PageWrap .trc_rbox_header_span{ display:none; }

/*--><!]]>*/
</style>	
</div>
  </div>
 
</div>
<!------- Around The Web Ends --->

<!------- Footer Starts --->
<div id="Footer_Main">
	<div class="Login"><a href="/user/register">Signup</a> &nbsp;|&nbsp; <a href="/user">Login</a> </div>
    <div class="Search">
      <form action="/tv/tv-news/koli-community-member-participate-kbc-the-first-time-170905" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." onblur="if(this.value==&#039;&#039;){this.value = &#039;Search&#039;;}" onfocus="if(this.value==&#039;Search&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="image" id="edit-submit--2" name="submit" src="/sites/www.tellychakkar.com/themes/garland/images/search-icon.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-BAcaKYtgfCxPzRRNBzDwJtC0Vkx_NN6MPHedd-g6U2U" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
    
	<div id="Footer_Menus">
	<ul><li><h5 class="upper bold"><a href="/tv">TV</a></h5></li><li><a href="/tv/news">News</a></li><li><a href="/tv/lifestyle">Lifestyle</a></li><li><a href="/tv/behind-the-lens">Behind the lens</a></li><li><a href="/tv/features">Features</a></li><li><a href="/tv/gossip">Gossip</a></li><li><a href="/tv/interviews">Interviews</a></li><li><a href="/tv/releases">Releases</a></li><li><a href="/tv/star-gazing">star gazing</a></li><li><a href="/tv/sponsored">Sponsored</a></li><li><a href="/tv/year-ender">Year Ender</a></li></ul><ul><li><h5 class="upper bold"><a href="/movie">Movies</a></h5></li><li><a href="/movie/news">News</a></li><li><a href="/movie/interviews">interviews</a></li><li><a href="/movie/releases">releases</a></li><li><a href="/movie/gossip">gossip</a></li><li><a href="/movie/features">Features</a></li><li><a href="/movie/year-ender">Year Ender</a></li></ul><ul><li><h5 class="upper bold"><a href="/photo">Photos</a></h5></li><li><a href="/photo/pic-of-the-day">Pic of the day</a></li><li><a href="/photo/slideshow">Slideshows</a></li><li><a href="/photo/wallpaper">Wallpapers</a></li><li><a href="/photo/inspirations">inspirations</a></li></ul><ul><li><h5 class="upper bold"><a href="/fun-zone">Fun zone</a></h5></li><li><a href="/fun-zone/guess-who">Guess who</a></li><li><a href="/fun-zone/spot-the-difference">Spot the diff</a></li><li><a href="/fun-zone/now-and-then">Now and then</a></li><li><a href="/fun-zone/poll">Poll</a></li><li><a href="/fun-zone/rate-it">Rate it</a></li><li><a href="/fun-zone/quiz">Quiz</a></li><li><a href="/fun-zone/quickie">Quickie</a></li><li><a href="/fun-zone/did-you-know">Did you know</a></li><li><a href="/fun-zone/lol">LOL</a></li><li><a href="/fun-zone/dhasu-dialogues">Dhasu Dialogues</a></li><li><a href="/fun-zone/true-or-false">True or false</a></li><li><a href="/fun-zone/fill-the-blanks">Fill in the blanks</a></li><li><a href="/fun-zone/match-it">Match it</a></li></ul><ul><li><h5 class="upper bold"><a href="/video">Videos</a></h5></li><li><a href="/stylefiles">Stylefiles</a></li></ul><ul><li><h5 class="upper bold"><a href="/celebs">Celebs</a></h5></li><li><a href="/celebs/tv">TV</a></li><li><a href="/celebs/bollywood">Bollywood</a></li></ul><ul><li><h5 class="upper bold"><a href="/rankings">Rankings</a></h5></li></ul><ul><li><h5 class="upper bold"><a href="/lifestyle">Lifestyle</a></h5></li><li><a href="/lifestyle/fashion">Fashion</a></li><li><a href="/lifestyle/fitness">Fitness</a></li><li><a href="/lifestyle/food">Food</a></li><li><a href="/lifestyle/money">Money</a></li><li><a href="/lifestyle/travel">Travel</a></li></ul><ul><li><h5 class="upper bold"><a href="/badges">Badges</a></h5></li></ul><ul><li><h5 class="upper bold"><a href="/archive">archive</a></h5></li></ul>	</div>

   <div class="region region-footer-row-three">
    <div class="">
	<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

/* <![CDATA[ */
var google_conversion_id = 1010731742;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]]]><![CDATA[> */

//--><!]]>
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1010731742/?value=0&amp;guid=ON&amp;script=0" /></div>
</noscript>
	
</div>
<div class="">
	<!-- Google Code for www.tellychakkar.com Conversion Page --> <script type="text/javascript">
<!--//--><![CDATA[// ><!--

/* <![CDATA[ */
var google_conversion_id = 1010731742;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "JuYfCLHM32cQ3pX64QM"; var google_remarketing_only = false;
/* ]]]]><![CDATA[> */

//--><!]]>
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script><noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/1010731742/?label=JuYfCLHM32cQ3pX64QM&amp;guid=ON&amp;script=0" /></div>
</noscript>
	
</div>
<div class="">
	<script type="text/javascript">
<!--//--><![CDATA[// ><!--

document.onreadystatechange = function(e)
{
if (document.readyState === 'complete')
    {
   var nav = jQuery('#navbar');
    var nav_pos = nav.offset();
	var element1=jQuery("#Inner_Content").children(".Index_Col1");
	var element2=jQuery("#Inner_Content").children(".Index_Col3");

	var contentleft=jQuery(element1).offset().top + jQuery(element1).outerHeight();
    var index_col3=jQuery(element2).offset().top + jQuery(element2).outerHeight();


	var windowheight=jQuery(window).height();

	 jQuery(window).scroll(function() {

		/**** Menu Scroll ***/
								if(jQuery(this).scrollTop() > nav_pos.top && nav.hasClass('large')){
		 nav.removeClass('large').addClass('small');
								}
								else if(jQuery(this).scrollTop() <= nav_pos.top && nav.hasClass('small')){
		 nav.removeClass('small').addClass('large');
								}
		/**** End Menu Scroll ***/

		if(contentleft<index_col3){
			if(jQuery(window).scrollTop()>contentleft-windowheight && jQuery(window).scrollTop()<index_col3-windowheight ){
				if(contentleft<1000)
                                      jQuery(element1).css("margin-top",0+"px");
                               else{
    				     margintop=windowheight+jQuery(window).scrollTop()-contentleft;
    				    jQuery(element1).css("margin-top",margintop+"px");
                              }
			}else if(jQuery(window).scrollTop()<contentleft-windowheight && jQuery(window).scrollTop()<index_col3-windowheight ){
				jQuery(element1).css("margin-top","0px");
			}
       		}else{
			if(jQuery(window).scrollTop()>index_col3-windowheight && jQuery(window).scrollTop()<contentleft-windowheight ){
				margintop=windowheight+jQuery(window).scrollTop()-index_col3;
				jQuery(element2).css("margin-top",margintop+"px");
			}else if(jQuery(window).scrollTop()<index_col3-windowheight && jQuery(window).scrollTop()<contentleft-windowheight ){
				jQuery(element2).css("margin-top","0px");
			}
		}
     });
}
}

//--><!]]>
</script>	
</div>
<div class="">
	<script>
<!--//--><![CDATA[// ><!--
var isAdBlockActive=true;
//--><!]]>
</script><script src="/sites/www.tellychakkar.com/themes/garland/js/ads.js"></script><script>
<!--//--><![CDATA[// ><!--

if (isAdBlockActive) {
jQuery.ajax({
        type: "GET",
        url: "/ad_blocker.php",
});
}

//--><!]]>
</script>	
</div>
<div class="">
		<div id="Bottom_Links">
<!--
#ShowNewsletter" onClick="jQuery('#ShowGotTip').hide();jQuery('#Newsletter').hide();jQuery('#ShowNewsletter').css('display','block');jQuery('input#email_subscriber').focus();jQuery('td#textunsub').html('<input type=image alt=Submit src=/images/captcha.png onclick=\'captcha();return false;\'><div style=float:right><input type=checkbox name=unsubscribe value=1>unsubscribe newsletter</div>');return false;
-->
    	<ul class="link">
           <!-- <li><a href="#" onclick="showNpop();return false;">Newsletter Subscription</a></li> -->
            <li><a href="/subscribe">Newsletter Subscription</a></li>
            <li><a href="/about-us">About Us</a></li>
            <li><a href="/privacy-policy">Privacy Policy</a></li>
            <li><a href="/contact-us">Contact us</a></li>
            <li><a href="/advertise">Advertise</a></li>
        </ul>

                <div class="Social_Links">
                  <a target="_blank" title="Tellychakkar on Facebook" href="https://www.facebook.com/TellyChakkar" class="fb"></a>
                 <a target="_blank" title="Tellychakkar on Twitter" href="https://twitter.com/tellychakkar" class="twit"></a>
                 <a target="_blank" title="Tellychakkar on Youtube" href="http://www.youtube.com/tellychakkar" class="utube"></a>
                 <a target="_blank" title="Tellychakkar  RSS" href="/rss.xml" class="rss"></a>

		</div>
	</div>
    
	<div id="Bottom_Copyright">
    	<p>Copyright © 2017 Tellychakkar.com. All rights reserved. Reproduction in whole or in part without permission is prohibited.</p>
      </div>	
</div>
<div class="">
	<script>
<!--//--><![CDATA[// ><!--


var $ImpulseID ="IMPL-INDTELV-TELLYCHAK-WEB-ARTICLE";

(function() {

var _Impulser = document.createElement('script'); _Impulser.type = 'text/javascript';

_Impulser.async = true;

_Impulser.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 

'impulse.forkcdn.com/impulse3/config/impulse.js';

var _scripter = document.getElementsByTagName('script')[0];

_scripter.parentNode.insertBefore(_Impulser, _scripter);

})();


//--><!]]>
</script>	
</div>
  </div>
</div>
<!------- Footer Ends --->

<div id="go-top" style="display: block;">
	<a href="#navtotop">Go Top</a>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){

/**** Sitemap Bottom Scroll Start ***/
  jQuery('#go-top a').click(function() {
    if (location.pathname.replace(/^\//,'') == this.pathname.replace(/^\//,'') && location.hostname == this.hostname) {
      var target = jQuery(this.hash);
      target = target.length ? target : jQuery('[name=' + this.hash.slice(1) +']');
      if (target.length) {
        jQuery('html,body').animate({
          scrollTop: target.offset().top
        }, 1000);
        return false;
      }
    }
  });
/**** Sitemap Bottom Scroll End ***/

/**** Importing social media count ***/ 
    host_array={"fb":["http://graph.facebook.com/?id=","shares"],
                                          "twitter":["http://cdn.api.twitter.com/1/urls/count.json?url=","count"],
                      "linkedIn":["http://www.linkedin.com/countserv/count/share?url=","count"],
                                          "gplus":["https://count.donreach.com/?url=","shares"],
               };

    url=window.location.href;
    jQuery.each(host_array, function(index,value){
        jQuery.ajax({
            type: "GET",
            url: value[0]+url,
            dataType: "jsonp",
            success: function(data) {
                                        if(typeof data[value[1]] =="undefined" || data[value[1]]=="")
                                                data[value[1]]=0;

console.log(data);

                    if(index=="gplus"){
                        jQuery(".Post_Share a."+index).append('<span class="count">'+data.shares.google+'</span>');
                    }else if(index=="fb"){
			jQuery(".Post_Share a."+index).append('<span class="count">'+data.share.share_count+'</span>');
		    }else{
                        jQuery(".Post_Share li a."+index).append('<span class="count">'+data[value[1]]+'</span>');
		    }
			
                    console.log(".Post_Share li a."+index);
            }
        });
    });
/*** End Importing social media count  ***/

	var WA = function() {};
	WA.prototype.send = function(input) {
		console.log('Tellychakkar : ' + input);
	};
	var wa = new WA();

});
</script>


</div>



        </body>
</html>
